Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas de señal con qviart combo  (Leído 4309 veces)

03/10/2015, 10:14

Conectado benji_82

messageicon

problemas de señal con qviart combo

« en: 03/10/2015, 10:14 »
hola buenos dias. tengo un qviart combo con antena individual y firm 1.07 y me va perfecto. ayer compre uno para ponerselo a un compi de trabajo y tampoco tengo mucha yidea pero como yo lo puse super facil pos le dije que yo se lo ponia y no veas la que estoy liando. os explico un poco.
lo primero que hice fue intentar meter el firm 1.07 que como a mi me va bien pues dije para que cambiar. no me dejo meterlo me decia que el firm era demasiado antiguo. es verdad que el combo en apariencia ha cambiado no tiene la misma apariencia que el mio ni por dentro ni por fuera. no se si se debera a eso que sera un nuevo modelo y no pude poner el firm 1.07. puse el firm 1.11 entonces ehice una busqueda de canales. cual fue mi sorpresa que solo cogio poco mas de 200 canales y el prometeus no se veia. ellos tienen antena comunitaria la señal es del 39% y la fuerza del 90%. pense que seria del cable de antena cogi otro cable de antena y hice una nueva busqueda. ahora me cogio unos 450 canales pero la señal seguia igual de baja. cambiamos el firm a 1.10 e igual le hicimos reset de fabrica y seguia todo igual pero en un momento dado la señal cambio a un 90% y prometeus se empezo a ver eso si solo encontro 200 canales. hicimos una busqueda nueva para ver si podiamos coger mas canales y no cogio mas y ya prometheus no se veia otra vez. en fin que estoy hecho un lio.
me podeis decir si prometheus aunque la señal sea baja y no se vea deberia funcionar y no ponerme lo de canales codificados como me pone? o puede ser que no funcione por eso?
sabia que la antena cominitaria cogia menos canales que la individual pero tan pocos?? porque yo en mi cas cojo mas de 1200.
perdonar por el parrfo y espero que me echeis una mano

gracias

03/10/2015, 10:47Respuesta #1

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re:problemas de señal con qviart combo

« Respuesta #1 en: 03/10/2015, 10:47 »
Se ha dicho muchas veces que lo que más importa es la calidad, y tu amigo la tiene a máximo.
Tu tienes antena indidual y coges unos 1200 canales, con lo que das a entender que tu antena está apuntando a Astra 1. Si la de tu amigo estuviese apuntando al mismo satélite lo normal es que recepciones 500 canales aproximadamente. Sin embargo, si es una comunitaria puede estar apuntando a Hispasat, que se recepciona alguno menos (los 400 y pico).
Primero asegurate de a que satélite está apuntando, y después haz una búsqueda ciega.
Si has leído alguna vez este foro, deberías saber que desde el 1.07 (precisamente el que tu tienes) para hacer downgrade hay que hacerlo por el método del recovery. Además yo empiezo a tener dudas de si al nuevo combo se le puede hacer downgrade a menos del 1.10, por lo que han comentado algunos usuarios de esta última edición del combo.
También decirte que si es el nuevo combo y lo conectas vía WiFi sólo funcionará con el firm 1.11

03/10/2015, 10:55Respuesta #2

Conectado benji_82

messageicon

Re:problemas de señal con qviart combo

« Respuesta #2 en: 03/10/2015, 10:55 »
la antena esta orientada a astra porque ayer conseguimos buscar los hd en un momento dado

03/10/2015, 12:12Respuesta #3

Conectado benji_82

messageicon
Re:problemas de señal con qviart combo
« Respuesta #3 en: 03/10/2015, 12:12 »
Prometheus 1.11 ya abre los canales pero claro solo coge 200 y poco. No coge los hd por ejemplo pero ayer hicimos una búsqueda siempre de satélite y en una ocasión nos cogio 450 y estaban todos los hd. Y como la señal es de un 39 pues pienso que pueda ser de que hay q tocar la antena comunitaria un poco o poner un amplificador de señal o algo. No se como ira eso. Yo se que en esa comunidad hay gente qtienes el plis y lo ve bien y con canales en hd

03/10/2015, 12:19Respuesta #4

Conectado maam64

messageicon
Re:problemas de señal con qviart combo
« Respuesta #4 en: 03/10/2015, 12:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prometheus 1.11 ya abre los canales pero claro solo coge 200 y poco. No coge los hd por ejemplo pero ayer hicimos una búsqueda siempre de satélite y en una ocasión nos cogio 450 y estaban todos los hd. Y como la señal es de un 39 pues pienso que pueda ser de que hay q tocar la antena comunitaria un poco o poner un amplificador de señal o algo. No se como ira eso. Yo se que en esa comunidad hay gente qtienes el plis y lo ve bien y con canales en hd


Si lo demas vecinos lo ven bien, debes revisar la instalacion de tu vivienda, cables, conectores, cajas ...

04/10/2015, 16:38Respuesta #5

Conectado benji_82

messageicon
Re:problemas de señal con qviart combo
« Respuesta #5 en: 04/10/2015, 16:38 »
Es posible que con el firm 1.10 se comieran los canales en hd y con el 1.11 no? Porque conseguí cogerlos en un momento dado pero no recuerdo con que firm.  De todas formas ya he llamado al antenista pa que venga a ver la instalacion

04/10/2015, 18:41Respuesta #6

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:problemas de señal con qviart combo
« Respuesta #6 en: 04/10/2015, 18:41 »
Puedes poner un canal que visualices y la frecuencia del mismo?

04/10/2015, 20:49Respuesta #7

Conectado benji_82

messageicon
Re:problemas de señal con qviart combo
« Respuesta #7 en: 04/10/2015, 20:49 »
Si por ejemplo canal plus 1   
11127v22000

04/10/2015, 21:06Respuesta #8

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:problemas de señal con qviart combo
« Respuesta #8 en: 04/10/2015, 21:06 »
Canal + 1 no existe...

04/10/2015, 21:26Respuesta #9

Conectado benji_82

messageicon
Re:problemas de señal con qviart combo
« Respuesta #9 en: 04/10/2015, 21:26 »
Perdon ese no lo veo me he equivocado canal plus acción por ejemplo en sd 11317v22000

05/10/2015, 14:08Respuesta #10

Desconectado munineo

messageicon
Re:problemas de señal con qviart combo
« Respuesta #10 en: 05/10/2015, 14:08 »
Buenas,

Yo también tengo antena comunitaria, y me daba 50% de Fuerza/Señal y algunos canales me daban el mensaje de señal débil.
Fui al  ( solo sponsor ) y me compré un amplificador de señal (30€) y ahora tengo 85% de Fuera y 90 de Calidad.

Satisfecho con las compras.
« Última modificación: 05/10/2015, 16:13 por ramon martinez barranco »

05/10/2015, 15:13Respuesta #11

Conectado benji_82

messageicon
Re:problemas de señal con qviart combo
« Respuesta #11 en: 05/10/2015, 15:13 »
Munineo y antes del amplificador cogias los canales en hd? Como ya he dicho yo llegue a cogerlos en una de las búsquedas que hice pero no recuerdo con que firm fue y no se si tendrá algo q ver el firm. Los canales sd los veo bien con fuerza 90 y calidad 39. Pero los hd ni siquiera los coge al hacer la búsqueda.  Ahora tengo el firm 1.11

05/10/2015, 21:51Respuesta #12

Desconectado eljuanen

messageicon
Re:problemas de señal con qviart combo
« Respuesta #12 en: 05/10/2015, 21:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas,

Yo también tengo antena comunitaria, y me daba 50% de Fuerza/Señal y algunos canales me daban el mensaje de señal débil.
Fui al  ( solo sponsor ) y me compré un amplificador de señal (30€) y ahora tengo 85% de Fuera y 90 de Calidad.

Satisfecho con las compras.

¿Puedes poner foto o alguien puede poner enlace al patrocinador?
He buscado en su web y no lo encuentro y antes de  usar en otro sitio quiero asegurarme que hablamos del mismo cacharro
Gracias

05/10/2015, 22:42Respuesta #13

Desconectado diegbaron

messageicon
Re:problemas de señal con qviart combo
« Respuesta #13 en: 05/10/2015, 22:42 »
Soy nuevo en esto, puse prometheus1.11 con su lista de canales, señal en el medidor al poner la antena nivel 72 calidad 59, pero cuando pongo el cable en el tdt la señal parpadea 0-90% continuamente,en la pantalla señal débil y no veo ningún canal, que puedo hacer ?

06/10/2015, 00:32Respuesta #14

Conectado benji_82

messageicon
Re:problemas de señal con qviart combo
« Respuesta #14 en: 06/10/2015, 00:32 »
Este es

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
1159 Vistas
Último mensaje 12/05/2015, 12:58
por The_Large
normal_post * 3 Respuestas
756 Vistas
Último mensaje 04/08/2015, 11:06
por casver22
normal_post * 0 Respuestas
900 Vistas
Último mensaje 17/09/2015, 22:14
por benforokey
normal_post_locked * 0 Respuestas
813 Vistas
Último mensaje 17/09/2015, 22:25
por ·SkyNet·
normal_post_locked * 2 Respuestas
5857 Vistas
Último mensaje 20/09/2015, 10:06
por vivira
normal_post * 3 Respuestas
802 Vistas
Último mensaje 28/09/2015, 22:01
por forocus
normal_post * 8 Respuestas
2944 Vistas
Último mensaje 01/10/2015, 14:50
por ebr1983
normal_post * 1 Respuestas
397 Vistas
Último mensaje 05/10/2015, 23:51
por pepelusa
normal_post * 5 Respuestas
905 Vistas
Último mensaje 09/03/2017, 17:57
por menuda
normal_post * 1 Respuestas
158 Vistas
Último mensaje 04/11/2017, 11:35
por pedro_fdez



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES