Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas de señal en antena comunitaria  (Leído 776 veces)

Registrado:
18/03/2015
Gracias:
17/4
Mensajes
23
Saludos a todos!

Últimamente estoy teniendo muchísimos problemas de señal en mi vivienda. A lo mejor es que no tengo bien configurado el receptor, pero yo creo que sí, ya que lo  he probado todo...

Os comento que mi antena es comunitaria y que tengo quitado LNB. La historia está en que no se qué poner en el transpondedor porque encuentro unos valores que me dan 90 de calidad y 90 de señal, pero tengo muchos pixelados en la imagen....
Podrías decirme cuál es la configuración que debería poner? Gracias!

P.D. En una antena individual que tengo en otra vivienda, no tengo absolutamente ninguno de estos problemas de pixelado...
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
Con 90-90 en una comunidad... date con un canto en los dientes (léase con tono humorístico) :)
Con esa calidad (que es muy buena para ser comunidad) no deberías tener pixelaciones en absoluto
Registrado:
21/02/2010
Gracias:
796/1364
Mensajes
2340
Amigo .di en que transpondedores tienes pixelaciones.normalmente en los que suelen dar mas follón es !OS que llevan los HD.por ej este
11435V22000  2/3.dime cuanta señal y calidad tienes en este.me imagino que sera Astra 19.2 Este verdad.un salu2 a to2.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES