Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: pROMETHEUS 1.3  (Leído 7964 veces)

03/11/2014, 16:25

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon

pROMETHEUS 1.3

« en: 03/11/2014, 16:25 »
Mañana me traeran el Qvuart Combo, y hoy estoy intentando recopilar archivos. En el prometeus v.3 al abrirlo me dice que falta el archivo MSVCRTD.dll en el equipo.
¿Ha fallado algo o es que tengo que funcionara bien cuando lo meta en el Combo
Gracias

03/11/2014, 16:56Respuesta #1

Conectado Potasiko

messageicon

Re: pROMETHEUS 1.3

« Respuesta #1 en: 03/11/2014, 16:56 »
¿Al abrirlo te refieres a descomprimir el .zip en el que está o a intentar abrir el archivo .bin del firmware 1.03?
Si es al descomprimir el zip, solo puedo decirte que te lo descargues del siguiente enlace. Yo me lo descargué de ahí y no he tenido problemas:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si por contra, estas intentando abrir el archivo bin "PROMETHEUS QVIART COMBO 1.03", no lo hagas, solo mételo en una memoria usb en formato FAT32. Luego entras en Menú ---> Menú de expansión ----> Menú usb. Dentro te mueves hasta la pantalla "software", y ahí tienes el archivo .bin para instalarlo.

03/11/2014, 16:59Respuesta #2

Conectado Unamigo

messageicon

Re: pROMETHEUS 1.3

« Respuesta #2 en: 03/11/2014, 16:59 »
 El firm. no lo tienes que abrir, lo descomprimes, lo metes en USB y al deco. Y ya no tienes que buscar nada más, salvo que quieras meterle un lista de canales de las que hay puestas, se hace igual que con el firm.
 Saludos.

03/11/2014, 17:58Respuesta #3

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon
Re: pROMETHEUS 1.3
« Respuesta #3 en: 03/11/2014, 17:58 »
Muchas gracias a los dos

04/11/2014, 13:10Respuesta #4

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon
Re: pROMETHEUS 1.3
« Respuesta #4 en: 04/11/2014, 13:10 »
Estoy intentando meter el firm a traves del USB y solo me aparece las listas de canales, el firm  aparece. Pero en el deco no se como meterno. Le doy a upload pero luego en sofware no aparece.  El video del enlace no funciona
Saludos
« Última modificación: 04/11/2014, 13:26 por cblascor »

04/11/2014, 13:31Respuesta #5

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon
Re: pROMETHEUS 1.3
« Respuesta #5 en: 04/11/2014, 13:31 »
Aparece en el software como server editor

04/11/2014, 13:42Respuesta #6

Conectado Unamigo

messageicon
Re: pROMETHEUS 1.3
« Respuesta #6 en: 04/11/2014, 13:42 »
 Descomprimelo y lo cargas al USB, te tiene que aparecer o si acaso 1º formatea el USB a fat32.
 Saludos.

04/11/2014, 14:44Respuesta #7

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon
Re: pROMETHEUS 1.3
« Respuesta #7 en: 04/11/2014, 14:44 »
Perdona. Me sale en "otro", le doy a subir, Me dice "cargando datos"
Me dice quieres subir a la base de datos, le digo "si " y ne sale exitoso".
He hecho una busqueda ciega,  pero cuando es un canal codificado me dice no hay video o canales codificados"
Ayuda por favor, Gracias

04/11/2014, 14:59Respuesta #8

Desconectado jtl_90

messageicon
Re: pROMETHEUS 1.3
« Respuesta #8 en: 04/11/2014, 14:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdona. Me sale en "otro", le doy a subir, Me dice "cargando datos"
Me dice quieres subir a la base de datos, le digo "si " y ne sale exitoso".
He hecho una busqueda ciega,  pero cuando es un canal codificado me dice no hay video o canales codificados"
Ayuda por favor, Gracias
habra que conectarlo a internet ....... sea wifi o cable

04/11/2014, 15:31Respuesta #9

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon
Re: pROMETHEUS 1.3
« Respuesta #9 en: 04/11/2014, 15:31 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
habra que conectarlo a internet ....... sea wifi o cable
Ya estaba concetado a internet. Gracias

04/11/2014, 16:34Respuesta #10

Conectado Potasiko

messageicon
Re: pROMETHEUS 1.3
« Respuesta #10 en: 04/11/2014, 16:34 »
Mira a ver si estas conectado al servidor Prometheus. Entra en Instalación ---> Server Menu ---> Configuración del Servidor. Ahí te mueves hasta el servidor 10 (Prometheus) y mira si te pone "Connected".

04/11/2014, 16:53Respuesta #11

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon
Re: pROMETHEUS 1.3
« Respuesta #11 en: 04/11/2014, 16:53 »
Gracias a todos. El problema es que veía el archivo bin y me salia el vlan y grababa el otro. Se me ha ocurrido meterlo y parece que por lo menos el firm ha entrado. Ahora estoy haciendo una busqueda de canales a ciegas y ya os comentaré. Cuando intento meter la que hice yo hace una especie de reinicio sin apagarse.
Gracias de nuevo

04/11/2014, 17:05Respuesta #12

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon
Re: pROMETHEUS 1.3
« Respuesta #12 en: 04/11/2014, 17:05 »
Ahora parece que hasta han entrado la lista de canales. Pero los españoles no me deja verlos. Algún alemán codificado, pero pocos. ¿Donde puede estar el fallo?. Los de tdt, tambien los he metido, pero el golito no lo puedo ver.
¿Como se que estan instaladas las cccam?.
 Perdonar que haga todas las preguntas en un solo hilo. Gracias
« Última modificación: 04/11/2014, 17:33 por cblascor »

04/11/2014, 17:38Respuesta #13

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon
Re: pROMETHEUS 1.3
« Respuesta #13 en: 04/11/2014, 17:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mira a ver si estas conectado al servidor Prometheus. Entra en Instalación ---> Server Menu ---> Configuración del Servidor. Ahí te mueves hasta el servidor 10 (Prometheus) y mira si te pone "Connected".

Me pone desconectado.
POR FIN. He vuelto a cargar el firm. y me ha salido.
Las CCCam, ¿como se que estan funcionando? ¿Por el mismo sistema del firm?
MUCHAS GRACIAS A TODOS
« Última modificación: 04/11/2014, 17:46 por cblascor »

04/11/2014, 17:40Respuesta #14

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1482
  • -Recibida: 4214
  • Mensajes: 2107
messageicon
Re: pROMETHEUS 1.3
« Respuesta #14 en: 04/11/2014, 17:40 »
Revisa la configuracion de red (sal y entra un par de veces, que a veces no se guarda), y reinicia el deco, a ver si ya conecta.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES