Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Prometheus con sky alemania  (Leído 4531 veces)

23/07/2015, 17:52

Desconectado tom1159

messageicon

Prometheus con sky alemania

« en: 23/07/2015, 17:52 »
los últimos días mi combo tiene bastante problemas con sky Alemania. cuando cambio a un canal codificado de este grupo se desconecta en seguida prometheus. vuelvo a un canal codificado de canal + prometheus se conecta en seguida (se ve en el menú server).
lo que es raro que cuando activo un server con cccam line, sky alemania funciona perfecto.
parece que existe un problema de prometheus con sky Alemania. antes de cambiar a un canal de este grupo veo por su puesto el símbolo prs, que después desaparece rápido y prometheus es desconectado.
¿alguien puede confirmar estos problemas?
saludos

23/07/2015, 18:13Respuesta #1

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1486
  • -Recibida: 4227
  • Mensajes: 2108
messageicon

Re:Prometheus con sky alemania

« Respuesta #1 en: 23/07/2015, 18:13 »
Buenas, yo no tengo ésos problemas. Al contrario, prs es el que mejor luz me da en ésos, ya que al menos mis cccam tienen muchos cortes o directamente ésos no los ilumina.

23/07/2015, 18:24Respuesta #2

Desconectado tom1159

messageicon

Re:Prometheus con sky alemania

« Respuesta #2 en: 23/07/2015, 18:24 »
pues... muy raro. ahora mismo p.e. veo estrenos hd sin ningún tipo de problemas. funciona simplemente perfecto. cambio a sky cinema hd, se desconecta en seguida prometheus. vuelvo a estrenos hd, en seguida tengo imagen y prometheus me indica conectado otra vez.

23/07/2015, 18:32Respuesta #3

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1486
  • -Recibida: 4227
  • Mensajes: 2108
messageicon
Re:Prometheus con sky alemania
« Respuesta #3 en: 23/07/2015, 18:32 »
Acabo de probar ese canal y sin problema, tirando solo de prs. Prueba a usar el wifi del móvil, a ver si por algún motivo el router/linea te está bloqueando la conexión. Salu2

23/07/2015, 18:48Respuesta #4

Desconectado tom1159

messageicon
Re:Prometheus con sky alemania
« Respuesta #4 en: 23/07/2015, 18:48 »
gracias por tu ayuda. buena idea. esto voy a probar.

24/07/2015, 19:32Respuesta #5

Desconectado lumin

  • Forero Standard
  • *
  • Gracias
  • -Dada: 19
  • -Recibida: 0
  • Mensajes: 2
messageicon
Re:Prometheus con sky alemania
« Respuesta #5 en: 24/07/2015, 19:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
los últimos días mi combo tiene bastante problemas con sky Alemania. cuando cambio a un canal codificado de este grupo se desconecta en seguida prometheus. vuelvo a un canal codificado de canal + prometheus se conecta en seguida (se ve en el menú server).
lo que es raro que cuando activo un server con cccam line, sky alemania funciona perfecto.
parece que existe un problema de prometheus con sky Alemania. antes de cambiar a un canal de este grupo veo por su puesto el símbolo prs, que después desaparece rápido y prometheus es desconectado.
¿alguien puede confirmar estos problemas?
saludos

a mi me pasa lo mismo.

24/07/2015, 19:46Respuesta #6

Desconectado tom1159

messageicon
Re:Prometheus con sky alemania
« Respuesta #6 en: 24/07/2015, 19:46 »
pues, con wifi de movil no funciona tampoco. solo cccam queda conectado. ya no se donde tocar

25/07/2015, 00:50Respuesta #7

Conectado dioco

messageicon
Re:Prometheus con sky alemania
« Respuesta #7 en: 25/07/2015, 00:50 »
Buenas a todos...pues comprobado los canales sky sólo con prometheus PRS.y me funciona a las mil maravillas...con firm 1.08.cortes 0...me decanto por lo que dice nuestro gran amigo RCA-1....o pueden ser muchas cosas más .
1....entra en menú ...instalación....satélite....configura ción de antena ...y mira ver si el tp12382H27500 lo tienes en alimentación lnb en 13v18v antena individual y comunitaria 0
2.....resertea rooter y decó.es decir apagar y encender.
3...primero enciende el rooter y después el qviart.
4...hazle un reeset de fábrica tal vez
5...mete le otra vez el firm 1.08.
6...me imaginó que estas con el firm 1.08.
7...si ya has probado haciendo tu móvil de rooter para darle wifi al qviart y te pasa lo mismo
8...conclusión= tu adsl no te llega con buena calidad o algo tendrás por hay creándose conflictos .
Ya no me enrrollo más.un salu2 a to2. :-*

26/07/2015, 12:09Respuesta #8

Desconectado dj_ferrix

messageicon
Re:Prometheus con sky alemania
« Respuesta #8 en: 26/07/2015, 12:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
los últimos días mi combo tiene bastante problemas con sky Alemania. cuando cambio a un canal codificado de este grupo se desconecta en seguida prometheus. vuelvo a un canal codificado de canal + prometheus se conecta en seguida (se ve en el menú server).
lo que es raro que cuando activo un server con cccam line, sky alemania funciona perfecto.
parece que existe un problema de prometheus con sky Alemania. antes de cambiar a un canal de este grupo veo por su puesto el símbolo prs, que después desaparece rápido y prometheus es desconectado.
¿alguien puede confirmar estos problemas?
saludos

Me pasa exactamente lo mismo.
Con firm 1.05 y lista 1.08

Antes con firm 1.07 se veia perfecto.
Desde que baje a 1.05 tengo tu mismo problema

26/07/2015, 17:11Respuesta #9

Desconectado tom1159

messageicon
Re:Prometheus con sky alemania
« Respuesta #9 en: 26/07/2015, 17:11 »
para mi esta claro, que el problema no esta el acceso al internet. algo ha pasado a la firmware 1.05 instalado en este caso o es el servidor prometheus para mi combo como usario en este servidor.
cuando tengo puesto un canal de sky alemania el combo intenta conectarse a prometheus pero desconecta en seguida. entonces veo todo el tiempo estos intentos. exactamente la misma situacion cuando metes una cccam de en servidor con demasiados usarios en este momento. conecta/disconecta todo el tiempo.
repito que veo todos los canales de otros grupos con simbolo prs sin ningun tipo de problemas -> significa se puede olvidar problemas de internet o antena. en los canales de sky alemania esta tambien el simbolo prs pero cambiando a un canal de sky alemania se van todos los simbolos de prs en un momento y prometheus se desconecta. si ahora cambio a otro canal codificado de otro grupo como p.e. canal + que todavia no tiene el simbolo prs, se conecta en seguida prometheus y se vuelven todos los simbolos prs, tambien en el grupo de sky alemania.
ayer he instalado 1.05 de nuevo con un reset de fabrica anterior sin exito. a lo mejor tengo que probar instalar el 1.05 en modo recovery o instalar 1.08. o esparar a 1.09 porque creo que falta poco para que esta lista.
creo que voy a esparar a la 1.09 porque con mi cccam veo practicamente todo, tambien sky alemania y todos los nuevos canales del +. prometheus tiene en mi caso la ventaja, cuando esta conectado, que funciona 100% perfecto y con cccam se ve a veces una piexelacion. pero no es muy a menudo.
saludos

27/07/2015, 20:31Respuesta #10

Desconectado dj_ferrix

messageicon
Re:Prometheus con sky alemania
« Respuesta #10 en: 27/07/2015, 20:31 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
para mi esta claro, que el problema no esta el acceso al internet. algo ha pasado a la firmware 1.05 instalado en este caso o es el servidor prometheus para mi combo como usario en este servidor.
cuando tengo puesto un canal de sky alemania el combo intenta conectarse a prometheus pero desconecta en seguida. entonces veo todo el tiempo estos intentos. exactamente la misma situacion cuando metes una cccam de en servidor con demasiados usarios en este momento. conecta/disconecta todo el tiempo.
repito que veo todos los canales de otros grupos con simbolo prs sin ningun tipo de problemas -> significa se puede olvidar problemas de internet o antena. en los canales de sky alemania esta tambien el simbolo prs pero cambiando a un canal de sky alemania se van todos los simbolos de prs en un momento y prometheus se desconecta. si ahora cambio a otro canal codificado de otro grupo como p.e. canal + que todavia no tiene el simbolo prs, se conecta en seguida prometheus y se vuelven todos los simbolos prs, tambien en el grupo de sky alemania.
ayer he instalado 1.05 de nuevo con un reset de fabrica anterior sin exito. a lo mejor tengo que probar instalar el 1.05 en modo recovery o instalar 1.08. o esparar a 1.09 porque creo que falta poco para que esta lista.
creo que voy a esparar a la 1.09 porque con mi cccam veo practicamente todo, tambien sky alemania y todos los nuevos canales del +. prometheus tiene en mi caso la ventaja, cuando esta conectado, que funciona 100% perfecto y con cccam se ve a veces una piexelacion. pero no es muy a menudo.
saludos

Compañero has encontrado la solucion al problema?

28/07/2015, 01:27Respuesta #11

Desconectado tom1159

messageicon
Re:Prometheus con sky alemania
« Respuesta #11 en: 28/07/2015, 01:27 »
lo siento, ayer no he tenido tiempo y hoy también tengo bastante cosas. cunando tengo una solución, pongo la información aquí.
saludos

01/08/2015, 20:04Respuesta #12

Desconectado tom1159

messageicon
Re:Prometheus con sky alemania
« Respuesta #12 en: 01/08/2015, 20:04 »
no hay manera. desde ayer no funciona tampoco con cccam. muy muy raro, que solo es con sky alemania. esperare hasta que sale 1.09 (espero que falta poco) y probare de nuevo.
saludos

01/08/2015, 20:31Respuesta #13

Desconectado laikarin

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 205
  • -Recibida: 135
  • Mensajes: 548
messageicon
Re:Prometheus con sky alemania
« Respuesta #13 en: 01/08/2015, 20:31 »
pues a mi me van todos con el 1.08
saludos

04/08/2015, 10:14Respuesta #14

Desconectado tom1159

messageicon
Re:Prometheus con sky alemania
« Respuesta #14 en: 04/08/2015, 10:14 »
bueno... he cambiado a 1.08 y ya funciona sky alemania sin cambiar nada mas. entonces cosas de firmware o puertos prometheus.
porque antes con 1.05 he visto con prs los nuevos canales de + y ahora no. he leido, que no soy el unico con el problema de los nuevos canales. pero con cccam se ve sin problemas.
lo que he notado con 1.08:
- cambio de canales mas lento
- cuando enciendo el combo y veo el aviso "wifi connected" tarda mucho mas hasta que veo la imagen de un canal codificado. entre 5 - 10 secundos. con 1.05 directamente despues del aviso "wifi connected".
- elegir youporn sobre app significa reinicio del combo
- mi listado de canales de 1.05 sin problemas con usb, pero las favoritos configurados no.
saludos. Thomas

edit: otravez apagado combo boton trasero y reset del router... y ahora si funcionan los nuevos. madre mia...no se, cuantas veces he hecho este proceso (boton trasero/router) en los ultimos dias. entonces 1.08 funciona, solo es bastante mas lento conectarse a prometheus y la app youporn no funciona. pero esto no tiene importancia.
« Última modificación: 04/08/2015, 10:32 por tom1159 »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES