Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: QUIVIART COMBO  (Leído 1043 veces)

01/10/2015, 20:52 -

QUIVIART COMBO

Registrado:
01/10/2015
Gracias:
2/0
Mensajes
7
TENGO UN QUIVIART COMBO Y UN DIA DE TORMENTA SE ME CORTO Y SOLO ME SALE QUE LNB PRODUCE POCA CONEXION REVISE LA ANTENA Y ESTA BIEN YA QUE TENGO UN ENGEL RS4800HD Y ME VA BIEN. ALGUIEN PORFAOR ME PUEDE DECIR QUE LE PASA Y SI TIENE ARREGLO
01/10/2015, 21:29 -

Re:QUIVIART COMBO

#1
Registrado:
03/05/2015
Gracias:
636/420
Mensajes
427
Buenas compañero, tiene toda la pinta que ese LNB ha quedado tocado después de la tormenta, el sintonizador sat del combo es algo mas sensible, yo probaría a cambiar el LNB que vale unos eurillos a ver si se arregla. Por cierto amigo, en un foro escribir en mayúsculas equivale a gritar. Un saludo
02/10/2015, 20:18 -

Re:QUIVIART COMBO

#2
Registrado:
09/06/2014
Gracias:
14/37
Mensajes
290
A mi me pasa lo mismo, le he colocado a un amigo el combo y me sale lnb produce poca conexión y no se ve nada, pongo el iplus de el y funciona perfecto, puede ser que este mal la lnb.
02/10/2015, 23:38 -

Re:QUIVIART COMBO

#3
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4650
No tienes permiso para ver los enlaces. Regístrate o Autentícate
03/10/2015, 16:37 -

Re:QUIVIART COMBO

#4
Registrado:
28/08/2014
Gracias:
11/6
Mensajes
28
Cuantas veces habrá pegado abanqueiro el enlace a esta respuesta!
03/10/2015, 18:58 -

Re:QUIVIART COMBO

#5
Registrado:
09/06/2014
Gracias:
14/37
Mensajes
290
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cuantas veces habrá pegado abanqueiro el enlace a esta respuesta!
Leo el foro a diario y procuro leer casi todos los problemas de la gente e intentar ayudar (mira mis mensajes emitidos) y si pones en el buscador lnb produce poca señal solo sale este post.
03/10/2015, 19:09 -

Re:QUIVIART COMBO

#6
Registrado:
28/08/2014
Gracias:
11/6
Mensajes
28
No tienes permiso para ver los enlaces. Regístrate o Autentícate

No era mi intención crear polémica ni ponerte en duda compañero!

Yo tuve un problema similar, no era debido a la poca señal sino a mala conexión  (LNB) y lo solucioné con el bloqueador de corriente.

Un saludo!
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1899 Vistas
Último mensaje 24/09/2015, 23:44
por brebe
normal_post_locked * 0 Respuestas
322 Vistas
Último mensaje 01/10/2015, 21:27
por duke
normal_post * 2 Respuestas
379 Vistas
Último mensaje 20/10/2015, 20:02
por suacom
normal_post * 2 Respuestas
290 Vistas
Último mensaje 11/05/2016, 08:05
por meca2123
normal_post * 4 Respuestas
508 Vistas
Último mensaje 17/06/2016, 15:02
por casemiro
normal_post * 2 Respuestas
1169 Vistas
Último mensaje 29/06/2016, 23:45
por Javitobego
normal_post * 1 Respuestas
1093 Vistas
Último mensaje 06/10/2016, 11:15
por erpower
normal_post * 2 Respuestas
129 Vistas
Último mensaje 23/07/2017, 14:42
por casemiro
normal_post * 1 Respuestas
414 Vistas
Último mensaje 19/08/2017, 21:13
por romano0812
normal_post * 3 Respuestas
635 Vistas
Último mensaje 23/12/2017, 14:46
por waposky



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES