Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: qviart combo me coje menos señal que el engel rs4800 y hd  (Leído 6603 veces)

11/10/2014, 12:27

Desconectado broe

Buenas.el problema es que tengo un engel que funciona perfectamente de señal y de calidad de la parabolica.el problema que me cojo un qviart combo y sorpresa seme pone en 40 y 90.los canales me pone.no hay video o canal codificqdoporque puede ser?todo decir que la antena es comunitaria.es un poko estraño pero por si alguin me podia ayudar

11/10/2014, 13:08Respuesta #1

Desconectado pitingo

messageicon

Re: qviart combo me coje menos señal que el engel rs4800 y hd

« Respuesta #1 en: 11/10/2014, 13:08 »
Mira cada sintonizador de cada equipo puede tener una sensibilidad diferente a la señal de antena. Los propios firms de cada equipo pueden variar los valores reales de la señal de antena.
De todas formas, NO es tu caso porque no te pone señal debil o sin señal que seria el mensaje correcto si fuera un problema de señal de antena.
Yo tengo tambien antena comunitaria y te puedo garantizar que no tengo ningun problema se señal en ningun canal.

El mensaje de sin video o canal codificado se refiere a la conexion de red o a la conexion de Prometheus.
Consejo :

Revisa que estes conectado a la red y que Prometheus este conectado. Te saldra las letras PRS, como distintivo de que el canal se abre.
Es importante tener canales repetidos, porque en ocasiones van unos y a veces otros.

Salu2
« Última modificación: 11/10/2014, 13:10 por pitingo »

11/10/2014, 13:27Respuesta #2

Desconectado broe

messageicon

Re: qviart combo me coje menos señal que el engel rs4800 y hd

« Respuesta #2 en: 11/10/2014, 13:27 »
Gracias.lo que me sorprendia era que pusiera eso como cuand el gol tiene un paron mas largo.ahora luego probare con la red pero lo e probado con el movil y el router y nada.en el hilo del estado no pone nadie que no funciona por eso me parecia raro.como se si prometheus esta conectado? O como activo iks ?
Gracias

11/10/2014, 13:43Respuesta #3

Desconectado pitingo

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #3 en: 11/10/2014, 13:43 »
Mira en Instalacion / Server Menu / Configuracion del Servidor / El numero 10 es el de Prometheus .

Si nadie pone nada en estado de servidor es porque esta OK, si no estuviera ok, no dudes que alguien ya lo habria posteado  :D

Salu2

11/10/2014, 14:20Respuesta #4

Desconectado broe

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #4 en: 11/10/2014, 14:20 »
Si por eso comentava que si nadie dice nada es que funciona.probare a meterle el firm de nuevo porque el golito si que me estava funcionando y los del pigi no los libres si que se ven pero los de pago sale el mensaje.
Gracias compañero

11/10/2014, 14:22Respuesta #5

Desconectado pitingo

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #5 en: 11/10/2014, 14:22 »
Haz una busqueda ciega para los canales del Sat. No vaya a ser que no te haya encontrado todos.

Salu2

11/10/2014, 15:10Respuesta #6

Desconectado tatobruce

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #6 en: 11/10/2014, 15:10 »
A mi me paso lo mismo, con el engel señal perfecta y con el Qviart 40 por ciento.

Lo que hice es comprarme un amplificador de señal y ahora todo a 90.

11/10/2014, 16:35Respuesta #7

Desconectado pitingo

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #7 en: 11/10/2014, 16:35 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me paso lo mismo, con el engel señal perfecta y con el Qviart 40 por ciento.

Lo que hice es comprarme un amplificador de señal y ahora todo a 90.
No es por falta de señal, a el no le pone que tenga señal debil o sin señal. Es tema de conexion de red y de Prometheus.

Salu2

11/10/2014, 16:52Respuesta #8

Desconectado kape-

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #8 en: 11/10/2014, 16:52 »

No os pasa a vosotros q con algun TP nada mas cambiar se pixela, esperas un rato hasta q pone "Señal debil" y en cuanto pone eso ya puedes verlo normalmente?
No se pq ocurre, me parece curioso.

11/10/2014, 17:14Respuesta #9

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1482
  • -Recibida: 4219
  • Mensajes: 2107
messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #9 en: 11/10/2014, 17:14 »
Yo creo que el deco tiene un fallo al hacer busqueda ciega, cuando busca los tp algunos no los pilla como debe, en algunos pilla la frecuencia antes de tiempo y esos canales luego tienen problemas de que tardan en abrir o se pixelan.

broe, revisa en que frecuencia está el canal que tiene señal baja en el combo y luego revisa ese canal en el engel, a ver en que frecuencia lo tienes ahí.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
No os pasa a vosotros q con algun TP nada mas cambiar se pixela, esperas un rato hasta q pone "Señal debil" y en cuanto pone eso ya puedes verlo normalmente?
No se pq ocurre, me parece curioso.
Me pasa en el tp del cfutbol, ajustando un poco la frecuencia de ese tp logré quitar ese mensaje al ponerlo, pero luego tenia pixelaciones, así que prefiero lo primero xD

11/10/2014, 18:08Respuesta #10

Desconectado broe

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #10 en: 11/10/2014, 18:08 »
Esta conectado a prometheus y el golito seve eso quiere decir que esta funcionando.pero sigue poniendo el mensaje de no hay video o canales codificados.
El mensaje sale en pigi + orientada a astra 19.2
« Última modificación: 11/10/2014, 18:10 por broe »

11/10/2014, 18:12Respuesta #11

Desconectado pitingo

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #11 en: 11/10/2014, 18:12 »
Y en listado de canales del Sat, no te pone en ninguno, ya sea SD o HD el canal, no te pone las letras PRS , al lado ?
Reinicia el deco tambien, por si acaso.

Salu2
« Última modificación: 11/10/2014, 18:15 por pitingo »

11/10/2014, 18:18Respuesta #12

Desconectado broe

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #12 en: 11/10/2014, 18:18 »
No no sale en ninguno ni dandole al boton info ni dandole al ok para ver el listado.eso entonces que es?
Voy a probar a bajar el firm y volverlo a poner pero no creo que sea eso lo de la tp aora lo miro porque esta aun con los cables del engel.
Saludos
« Última modificación: 11/10/2014, 18:21 por broe »

11/10/2014, 18:26Respuesta #13

Desconectado pitingo

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #13 en: 11/10/2014, 18:26 »
PRS ( Prometheus ) te indica que canal esta abierto gracias a Prometheus. Que golito si te vaya, significa que tienes bien la conexion de red y de Prometheus.

Yo empezaria de nuevo :

- Restaurar a valores de fabrica
- Instalar firm 1.03
- Apagar y encender de atras el deco
- Busqueda ciega de canales
- Configurar la red , ya sea wifi o cable de red

Y deberia irte todo bien.

Salu2

11/10/2014, 18:35Respuesta #14

Desconectado broe

messageicon
Re: qviart combo me coje menos señal que el engel rs4800 y hd
« Respuesta #14 en: 11/10/2014, 18:35 »
ok gracias.
voy a probar con eso aber y os cuento aver.
salu2

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES