Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.  (Leído 4007 veces)

28/11/2014, 16:49

Desconectado ederoier

pues resulta que desde que restaure de fabrica he hize una busqueda ciega no me encuentra el astra ningun canal,a que se pude deber.

un saludo y gracias

28/11/2014, 16:58Respuesta #1

Desconectado jtl_90

messageicon

Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.

« Respuesta #1 en: 28/11/2014, 16:58 »
cuenta algo mas que firmware ,como es tu parabolica etc etc

28/11/2014, 17:23Respuesta #2

Desconectado polietileno

messageicon

Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.

« Respuesta #2 en: 28/11/2014, 17:23 »
has cargado alguna lista de canales del foro?

29/11/2014, 10:41Respuesta #3

Conectado Unamigo

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #3 en: 29/11/2014, 10:41 »
 Una de dos: o al hacer la búsqueda ciega no has puesto el satélite Astra o lo que creo: se te ha podido mover la antena o romper el LNB estos días de tormenta ( suele pasar).
 Saludos.

29/11/2014, 11:03Respuesta #4

Desconectado controlador

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #4 en: 29/11/2014, 11:03 »
Hola, yo tuve un problema similar que me estaba volviendo loco, al final se solucionó, mira a ver si es el mismo problema.
http://www.forokeys.com/foro/qviart-combo/desesperado-con-senal-debil-en-mi-qviart-combo/ [nofollow]

29/11/2014, 12:08Respuesta #5

Desconectado ederoier

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #5 en: 29/11/2014, 12:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Una de dos: o al hacer la búsqueda ciega no has puesto el satélite Astra o lo que creo: se te ha podido mover la antena o romper el LNB estos días de tormenta ( suele pasar).
 Saludos.
justo fue despues de hacer una busqueda ciega cuando me ocurrio eso hay alguna solucion?
restaure valores por defecto y hice un busqueda ciega ,esa evz si me encontro canales pero no se veian,
señal 0/0 despues probe a volver a buscar y ya la antena astra no salia solo sale 0E.
« Última modificación: 29/11/2014, 12:12 por ederoier »

29/11/2014, 12:16Respuesta #6

Conectado Unamigo

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #6 en: 29/11/2014, 12:16 »
 Si cambias el LNB (unos 5€) creo que se te solucionará el problema.
 Saludos.

29/11/2014, 12:29Respuesta #7

Desconectado ederoier

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #7 en: 29/11/2014, 12:29 »
la antena lleva puesta apenas 2 semanas es nueva,no es motorizada ni nada,antes iva perfecto,fue culpa de darle a busqueda ciega a partir de hay me desaparecio la señal.Restaure de fabrica(lo hice para ver si conseguia ir el tdt segui unos pasos que encontre en internet) e hice un busqueda ciega,y a partir de hay dejo de ir,he probado con un engel con la misma antena y funciona.

tambien he de añadir que esto me a ocurrido desde el principio,que el tdt no encuentra ningun canal.



un saludo pondran problemas en cambiarme el deco?
« Última modificación: 29/11/2014, 19:20 por ederoier »

29/11/2014, 12:46Respuesta #8

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1154
  • -Recibida: 6180
  • Mensajes: 8182
  • No Privados que pueden solucionarse en el foro.
messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #8 en: 29/11/2014, 12:46 »
Problemas para solucionarte o cambiarte el deco no tendras, lo que si resulta raro es lo que comentas que al buscar canales desaparecio
la señal, es la primera vez que escucho eso despues de munchos años andando con decos.

Creo que debes verificar en menu del deco que puede haber algo por ahí desactivado, alimentación lnb , configuración antena...

Saludos.

29/11/2014, 13:03Respuesta #9

Desconectado controlador

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #9 en: 29/11/2014, 13:03 »
Si lo has comprado en padredefamilia.com no vas a tener ningún problema, son serios y formales.

29/11/2014, 13:04Respuesta #10

Conectado Unamigo

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #10 en: 29/11/2014, 13:04 »
 Empieza de nuevo otra vez no sea que el firm no se haya cargado bien, restaura a valores de fábrica, mete el firm Prometheus, ..... como si lo acabaras de recibir.
 Saludos.

29/11/2014, 13:15Respuesta #11

Desconectado ederoier

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #11 en: 29/11/2014, 13:15 »
lo de firm ya lo hecho varias veces,lo del lnb lo dudo mucho porque la antena es nueva no tiene ni 2 semanas si ya se ha desviado vaya negocio ,el tdt tampoco cojia ni un canal y con un tdt normal si me los coje ,es algo muy raro si cojo y le meto el prometheus desaparecen opcion como satelite y alguna mas ,la ocpion satelite solo me sale con el fw original.

antes de sto la señal era 90% y calidad 90%

29/11/2014, 13:31Respuesta #12

Desconectado jtl_90

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #12 en: 29/11/2014, 13:31 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo de firm ya lo hecho varias veces,lo del lnb lo dudo mucho porque la antena es nueva no tiene ni 2 semanas si ya se ha desviado vaya negocio ,el tdt tampoco cojia ni un canal y con un tdt normal si me los coje ,es algo muy raro si cojo y le meto el prometheus desaparecen opcion como satelite y alguna mas ,la ocpion satelite solo me sale con el fw original.

antes de sto la señal era 90% y calidad 90%
carga por recovery el sofware original y restaura los valores por defecto y pueba haber si te coge algo el sat y tdt si coge carga el 1.05

29/11/2014, 13:32Respuesta #13

Conectado Unamigo

messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #13 en: 29/11/2014, 13:32 »
 Claro que te desaparecen los satélites, porque no tienes canales, cuando se pone el firm., hay que hacer búsqueda ciega.
 Saludos.

29/11/2014, 14:18Respuesta #14

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1819
  • Mensajes: 4213
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re: QVIART COMBO NO ENCUENTRA ASTRA Y ANTES LO ENCONTRABA.
« Respuesta #14 en: 29/11/2014, 14:18 »
Haz los siguientes pasos:
1 Descarga el firmware Prometheus Combo 1.05 de una fuente fiable.
2 Descomprimelo  en un pendrive y conectado al deco y ejecutado.
3 Haz una búsqueda terrestre con Spain.
4 Haz una búsqueda satélite ciega al satélite donde tengas orientada la antena.
5 Configura el deco a tu gusto y conectalo a Internet (por Wifi, cable eterno o módem usb).

Si has hecho todo correctamente deberías tener todo ok, salvo que ya sea un fallo de hardware.
No instales ninguna lista de canales por usb.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES