Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Servidor no conecta  (Leído 7014 veces)

10/04/2016, 10:51 -

Re:Qviart combo no funciona!!!!

#30
Registrado:
07/09/2013
Gracias:
1/1
Mensajes
29
Buenos dias, pues lo dicho a mi me ha funcionado, a mi no se me conectaba al servidor, por mucho que le daba a conectar no hacia nada, siempre estaba desconectado, le metí el firmware 1.11 y se hizo la luz y otra cosa mis padres tienen el mismo que yo y los llame y me dijeron que ellos si lo estaban viendo y tambien es un qviart combo v2. asi que no se si esa es la solucion pero a mi me ha funcionado.
10/04/2016, 12:37 -

Re:Qviart combo no funciona!!!!

#31
Registrado:
24/09/2014
Gracias:
36/62
Mensajes
329
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos dias, pues lo dicho a mi me ha funcionado, a mi no se me conectaba al servidor, por mucho que le daba a conectar no hacia nada, siempre estaba desconectado, le metí el firmware 1.11 y se hizo la luz y otra cosa mis padres tienen el mismo que yo y los llame y me dijeron que ellos si lo estaban viendo y tambien es un qviart combo v2. asi que no se si esa es la solucion pero a mi me ha funcionado.

¿Pero a que hora lo hiciste?
Tampoco creo que sea por el firm, seguramente haya coincidido que en ese momento volvió la luz.
10/04/2016, 12:46 -

Re:Qviart combo no funciona!!!!

#32
Registrado:
01/10/2015
Gracias:
124/134
Mensajes
238
Nadie contempla ataques a los servidores? Todos damos por echo q se conectan al mismo. Y si no es asi... y atacan a los servidores.
Porque en champions no hubo problema y en cambio en liga si. Demasiado selectivo son los errores.
10/04/2016, 13:16 -

Re:Qviart combo no funciona!!!!

#33
Registrado:
22/07/2011
Gracias:
56/127
Mensajes
454
Yo ayer por la tarde los de 3 amigos KO. El mio no lo pude probar por estar fuera.
-V2.
-1.12.
-Cable y wifi Vomistar.
-Desconozco el N de serie, (1 de 2015 y 2 de 2016).
Saludos.
10/04/2016, 13:57 -

Re:Qviart combo no funciona!!!!

#34
Registrado:
27/05/2015
Gracias:
3/0
Mensajes
10
PRS va de 10 durante toda la semana solo da caida cuando hay futbol... Alguna solucion para proximos acontecimientos?
Las lineas cccam que media de durabilidad tienen??
10/04/2016, 14:12 -

Re:Qviart combo no funciona!!!!

#35
Registrado:
01/10/2015
Gracias:
124/134
Mensajes
238
No tienes permiso para ver los enlaces. Regístrate o Autentícate
PRS va de 10 durante toda la semana solo da caida cuando hay futbol... Alguna solucion para proximos acontecimientos?
Las lineas cccam que media de durabilidad tienen??
Muchas free duran 24h asi q si la generas un poco antes del evento te dura de sobras .
10/04/2016, 14:15 -

Re:Qviart combo no funciona!!!!

#36
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127300
Bueno, no compreis humo (opiniones iluminadas).
El deco en lineas generales va ok, si teneis alguna incidencia con prometheus se suele arreglar en la mayoria de los casos apagando el deco y el router, luego enciendes el router y luego el deco, como comento, en la mayoria de los casos se solventa el asunto.
No tiene nada que ver que sea el combo 1 o el 2.
Si le da por tener un dia malo, le poneis una cccam y adelante.
Que duran las cccam?, depende del creador, como en todo ...  ;)
« Última modificación: 10/04/2016, 14:18 por duke »
10/04/2016, 14:37 -

Re:Qviart combo no funciona!!!!

#37
Registrado:
17/04/2013
Gracias:
15/3
Mensajes
76
Parece cierto que la versión 2 es la que da el problema. Esta misma semana se lo compró un amigo mío y me llamó el sábado durante el partido de las 4 para saber si a mi me había pasado lo mismo y yo no tuve ningún corte meintras que él no pudo ver nada desde un determinado momento.
10/04/2016, 14:49 -

Re:Qviart combo no funciona!!!!

#38
Registrado:
12/07/2013
Gracias:
460/791
Mensajes
1118
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno, no compreis humo (opiniones iluminadas).
El deco en lineas generales va ok, si teneis alguna incidencia con prometheus se suele arreglar en la mayoria de los casos apagando el deco y el router, luego enciendes el router y luego el deco, como comento, en la mayoria de los casos se solventa el asunto.
No tiene nada que ver que sea el combo 1 o el 2.
Si le da por tener un dia malo, le poneis una cccam y adelante.
Que duran las cccam?, depende del creador, como en todo ...  ;)


Eventos de futbol v2 ko ..siento decir que como se ponan las pilas caeran las ventas

V1 perfectisimo todos
10/04/2016, 14:54 -

Re:Qviart combo no funciona!!!!

#39
Registrado:
01/01/1970
Gracias:
/
Mensajes
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Eventos de futbol v2 ko ..siento decir que como se ponan las pilas caeran las ventas

V1 perfectisimo todos
No afirmes yo tengo un v1 y un v2 y sólo tuve problemas ayer, el problema seguro que lo solucionan, este equipo es muy bueno, tened paciencia.
10/04/2016, 15:31 -

Re:Qviart combo no funciona!!!!

#40
Registrado:
12/07/2013
Gracias:
460/791
Mensajes
1118
Soy fan de prs pero si lo digo  es porque el v2 falla si no no diria nada

Yo tengo el v1 y es un deco perfecto en prestaciones e prs
10/04/2016, 16:23 -

Servidor no conecta

#41
Registrado:
05/01/2016
Gracias:
4/1
Mensajes
47
Hola. Tengo un qviart combo desde hace un tiempo. El problema es que cuando apago el deco, ya sea sólo con el mando o también con el interruptor, al encenderlo no me conecta a prometheus, me pone desconectado. Para solucionarlo tengo que reiniciar el router, apagar el deco y en un par de minutos encenderlo y ya me conecta. Como comprenderéis es un coñazo que cada vez que encienda el decodificador tenga que reiniciar el router. Es normal que ocurra esto? A alguien mas le ocurre? Alguna solución?

Pd: sólo se desconecta si lo apago, sino puedo estar horas con él encendido y funciona perfectamente

Saludos
10/04/2016, 16:32 -

Re:Servidor no conecta

#42
Registrado:
10/12/2011
Gracias:
30/62
Mensajes
440
normal no es. Tienes el dhcp activado?
mientras lo arreglas, puedes poner la opcion de standby de bajo consumo en of a ver si al no apagarse del todo no te pasa
10/04/2016, 16:51 -

Re:Servidor no conecta

#43
Registrado:
05/01/2016
Gracias:
4/1
Mensajes
47
No tienes permiso para ver los enlaces. Regístrate o Autentícate
normal no es. Tienes el dhcp activado?
mientras lo arreglas, puedes poner la opcion de standby de bajo consumo en of a ver si al no apagarse del todo no te pasa

Perdona mi ignorancia, estoy verde en estos temas a pesar de leer bastante en el foro. Que es el dhcp? Como debería tenerlo? Stanby of te refieres a apagar solo con el mando?
10/04/2016, 17:08 -

Re:Servidor no conecta

#44
Registrado:
10/12/2011
Gracias:
30/62
Mensajes
440
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdona mi ignorancia, estoy verde en estos temas a pesar de leer bastante en el foro. Que es el dhcp? Como debería tenerlo? Stanby of te refieres a apagar solo con el mando?
Perdona por liarte. El unic tiene una opción de standby de bajo consumo que lo que hace es que al apagarlo con el mando no se apaga del todo. Pensaba que el combo también lo tenia y ahora e comprobado que no lo tiene.
Lo otro en el menu de red, dentro de situacion ip en tipo tengo puesto dhcp
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 2 Respuestas
6212 Vistas
Último mensaje 20/09/2015, 10:06
por vivira
normal_post * 4 Respuestas
1184 Vistas
Último mensaje 17/10/2015, 18:44
por Joseplito11
normal_post_locked * 6 Respuestas
948 Vistas
Último mensaje 03/02/2017, 08:09
por snatCh83
normal_post * 8 Respuestas
2557 Vistas
Último mensaje 02/08/2017, 07:57
por foxacos
normal_post * 5 Respuestas
760 Vistas
Último mensaje 24/11/2017, 23:00
por indio64
normal_post_locked * 0 Respuestas
137 Vistas
Último mensaje 24/11/2017, 11:42
por duke
normal_post * 2 Respuestas
513 Vistas
Último mensaje 28/11/2017, 20:05
por indio64
normal_post_locked * 2 Respuestas
2100 Vistas
Último mensaje 09/12/2017, 13:50
por madrileiro
normal_post * 3 Respuestas
51 Vistas
Último mensaje 17/05/2018, 14:38
por casemiro
normal_post * 3 Respuestas
467 Vistas
Último mensaje 25/06/2018, 22:26
por butiflauta



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES