Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Servidor no conecta  (Leído 5843 veces)

10/04/2016, 10:51Respuesta #30

Desconectado dapripi

messageicon

Re:Qviart combo no funciona!!!!

« Respuesta #30 en: 10/04/2016, 10:51 »
Buenos dias, pues lo dicho a mi me ha funcionado, a mi no se me conectaba al servidor, por mucho que le daba a conectar no hacia nada, siempre estaba desconectado, le metí el firmware 1.11 y se hizo la luz y otra cosa mis padres tienen el mismo que yo y los llame y me dijeron que ellos si lo estaban viendo y tambien es un qviart combo v2. asi que no se si esa es la solucion pero a mi me ha funcionado.

10/04/2016, 12:37Respuesta #31

Desconectado KITT

messageicon

Re:Qviart combo no funciona!!!!

« Respuesta #31 en: 10/04/2016, 12:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos dias, pues lo dicho a mi me ha funcionado, a mi no se me conectaba al servidor, por mucho que le daba a conectar no hacia nada, siempre estaba desconectado, le metí el firmware 1.11 y se hizo la luz y otra cosa mis padres tienen el mismo que yo y los llame y me dijeron que ellos si lo estaban viendo y tambien es un qviart combo v2. asi que no se si esa es la solucion pero a mi me ha funcionado.

¿Pero a que hora lo hiciste?
Tampoco creo que sea por el firm, seguramente haya coincidido que en ese momento volvió la luz.

10/04/2016, 12:46Respuesta #32

Desconectado porruo4

messageicon

Re:Qviart combo no funciona!!!!

« Respuesta #32 en: 10/04/2016, 12:46 »
Nadie contempla ataques a los servidores? Todos damos por echo q se conectan al mismo. Y si no es asi... y atacan a los servidores.
Porque en champions no hubo problema y en cambio en liga si. Demasiado selectivo son los errores.

10/04/2016, 13:16Respuesta #33

Conectado vitolapata

messageicon
Re:Qviart combo no funciona!!!!
« Respuesta #33 en: 10/04/2016, 13:16 »
Yo ayer por la tarde los de 3 amigos KO. El mio no lo pude probar por estar fuera.
-V2.
-1.12.
-Cable y wifi Vomistar.
-Desconozco el N de serie, (1 de 2015 y 2 de 2016).
Saludos.

10/04/2016, 13:57Respuesta #34

Desconectado colcha

messageicon
Re:Qviart combo no funciona!!!!
« Respuesta #34 en: 10/04/2016, 13:57 »
PRS va de 10 durante toda la semana solo da caida cuando hay futbol... Alguna solucion para proximos acontecimientos?
Las lineas cccam que media de durabilidad tienen??

10/04/2016, 14:12Respuesta #35

Desconectado porruo4

messageicon
Re:Qviart combo no funciona!!!!
« Respuesta #35 en: 10/04/2016, 14:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
PRS va de 10 durante toda la semana solo da caida cuando hay futbol... Alguna solucion para proximos acontecimientos?
Las lineas cccam que media de durabilidad tienen??
Muchas free duran 24h asi q si la generas un poco antes del evento te dura de sobras .

10/04/2016, 14:15Respuesta #36

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5286
  • Mensajes: 123945
  • __d u k e__
messageicon
Re:Qviart combo no funciona!!!!
« Respuesta #36 en: 10/04/2016, 14:15 »
Bueno, no compreis humo (opiniones iluminadas).
El deco en lineas generales va ok, si teneis alguna incidencia con prometheus se suele arreglar en la mayoria de los casos apagando el deco y el router, luego enciendes el router y luego el deco, como comento, en la mayoria de los casos se solventa el asunto.
No tiene nada que ver que sea el combo 1 o el 2.
Si le da por tener un dia malo, le poneis una cccam y adelante.
Que duran las cccam?, depende del creador, como en todo ...  ;)
« Última modificación: 10/04/2016, 14:18 por duke »

10/04/2016, 14:37Respuesta #37

Desconectado cartol

messageicon
Re:Qviart combo no funciona!!!!
« Respuesta #37 en: 10/04/2016, 14:37 »
Parece cierto que la versión 2 es la que da el problema. Esta misma semana se lo compró un amigo mío y me llamó el sábado durante el partido de las 4 para saber si a mi me había pasado lo mismo y yo no tuve ningún corte meintras que él no pudo ver nada desde un determinado momento.

10/04/2016, 14:49Respuesta #38

Conectado Albao

  • VIP
  • *****
  • Gracias
  • -Dada: 432
  • -Recibida: 539
  • Mensajes: 1049
  • Qviart Combo,Mini,Engel 8100,Freesat v7,Vuga Combo
messageicon
Re:Qviart combo no funciona!!!!
« Respuesta #38 en: 10/04/2016, 14:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno, no compreis humo (opiniones iluminadas).
El deco en lineas generales va ok, si teneis alguna incidencia con prometheus se suele arreglar en la mayoria de los casos apagando el deco y el router, luego enciendes el router y luego el deco, como comento, en la mayoria de los casos se solventa el asunto.
No tiene nada que ver que sea el combo 1 o el 2.
Si le da por tener un dia malo, le poneis una cccam y adelante.
Que duran las cccam?, depende del creador, como en todo ...  ;)


Eventos de futbol v2 ko ..siento decir que como se ponan las pilas caeran las ventas

V1 perfectisimo todos

10/04/2016, 14:54Respuesta #39

vivira

  • Visitante
messageicon
Re:Qviart combo no funciona!!!!
« Respuesta #39 en: 10/04/2016, 14:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Eventos de futbol v2 ko ..siento decir que como se ponan las pilas caeran las ventas

V1 perfectisimo todos
No afirmes yo tengo un v1 y un v2 y sólo tuve problemas ayer, el problema seguro que lo solucionan, este equipo es muy bueno, tened paciencia.

10/04/2016, 15:31Respuesta #40

Conectado Albao

  • VIP
  • *****
  • Gracias
  • -Dada: 432
  • -Recibida: 539
  • Mensajes: 1049
  • Qviart Combo,Mini,Engel 8100,Freesat v7,Vuga Combo
messageicon
Re:Qviart combo no funciona!!!!
« Respuesta #40 en: 10/04/2016, 15:31 »
Soy fan de prs pero si lo digo  es porque el v2 falla si no no diria nada

Yo tengo el v1 y es un deco perfecto en prestaciones e prs

10/04/2016, 16:23Respuesta #41

Desconectado maryapb

messageicon
Servidor no conecta
« Respuesta #41 en: 10/04/2016, 16:23 »
Hola. Tengo un qviart combo desde hace un tiempo. El problema es que cuando apago el deco, ya sea sólo con el mando o también con el interruptor, al encenderlo no me conecta a prometheus, me pone desconectado. Para solucionarlo tengo que reiniciar el router, apagar el deco y en un par de minutos encenderlo y ya me conecta. Como comprenderéis es un coñazo que cada vez que encienda el decodificador tenga que reiniciar el router. Es normal que ocurra esto? A alguien mas le ocurre? Alguna solución?

Pd: sólo se desconecta si lo apago, sino puedo estar horas con él encendido y funciona perfectamente

Saludos

10/04/2016, 16:32Respuesta #42

Desconectado merriman

messageicon
Re:Servidor no conecta
« Respuesta #42 en: 10/04/2016, 16:32 »
normal no es. Tienes el dhcp activado?
mientras lo arreglas, puedes poner la opcion de standby de bajo consumo en of a ver si al no apagarse del todo no te pasa

10/04/2016, 16:51Respuesta #43

Desconectado maryapb

messageicon
Re:Servidor no conecta
« Respuesta #43 en: 10/04/2016, 16:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
normal no es. Tienes el dhcp activado?
mientras lo arreglas, puedes poner la opcion de standby de bajo consumo en of a ver si al no apagarse del todo no te pasa

Perdona mi ignorancia, estoy verde en estos temas a pesar de leer bastante en el foro. Que es el dhcp? Como debería tenerlo? Stanby of te refieres a apagar solo con el mando?

10/04/2016, 17:08Respuesta #44

Desconectado merriman

messageicon
Re:Servidor no conecta
« Respuesta #44 en: 10/04/2016, 17:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdona mi ignorancia, estoy verde en estos temas a pesar de leer bastante en el foro. Que es el dhcp? Como debería tenerlo? Stanby of te refieres a apagar solo con el mando?
Perdona por liarte. El unic tiene una opción de standby de bajo consumo que lo que hace es que al apagarlo con el mando no se apaga del todo. Pensaba que el combo también lo tenia y ahora e comprobado que no lo tiene.
Lo otro en el menu de red, dentro de situacion ip en tipo tengo puesto dhcp

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 2 Respuestas
5857 Vistas
Último mensaje 20/09/2015, 10:06
por vivira
normal_post_locked * 4 Respuestas
1759 Vistas
Último mensaje 13/12/2015, 19:30
por dicoga
normal_post * 4 Respuestas
1114 Vistas
Último mensaje 17/10/2015, 18:44
por Joseplito11
normal_post * 2 Respuestas
1092 Vistas
Último mensaje 05/01/2016, 07:45
por meca2123
normal_post_locked * 6 Respuestas
814 Vistas
Último mensaje 03/02/2017, 08:09
por snatCh83
normal_post * 8 Respuestas
1346 Vistas
Último mensaje 02/08/2017, 07:57
por foxacos
normal_post * 5 Respuestas
495 Vistas
Último mensaje 24/11/2017, 23:00
por indio64
normal_post_locked * 0 Respuestas
83 Vistas
Último mensaje 24/11/2017, 11:42
por duke
normal_post * 2 Respuestas
304 Vistas
Último mensaje 28/11/2017, 20:05
por indio64
normal_post_locked * 2 Respuestas
809 Vistas
Último mensaje 09/12/2017, 13:50
por madrileiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES