Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Qviart no saca señal por hdmi  (Leído 1763 veces)

27/09/2015, 16:41

Desconectado cheleton2014

messageicon

Qviart no saca señal por hdmi

« en: 27/09/2015, 16:41 »
Buenas tardes foreros, hasta hace 2 dias mi qviart lo veia por hdmi,,he estado fuera el finde y cuando lo enciendo veo que no se ve nada y despues de darle vueltas lo conecto por euroconector y funciona, lo he vuelto a fabrica y no consigo que se vea por hdmi,he revisado la configuracion y esta todo correcto. A alguien le ha pasado?

Muchas gracias de antemano.

Saludos.

27/09/2015, 16:44Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5286
  • Mensajes: 123945
  • __d u k e__
messageicon

Re:Qviart no saca señal por hdmi

« Respuesta #1 en: 27/09/2015, 16:44 »
Inviertelo al conectarlo a ver si lo solucionas; o le compras el deco un cable nuevo y bueno.
Salu2.

27/09/2015, 16:57Respuesta #2

Desconectado cheleton2014

messageicon

Re:Qviart no saca señal por hdmi

« Respuesta #2 en: 27/09/2015, 16:57 »
Lo he probado con el cable de hdmi que tengo conectado la xbox y no funciona, es posible que se haya jodido el hdmi del deco?

27/09/2015, 16:58Respuesta #3

Desconectado turbosat

messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #3 en: 27/09/2015, 16:58 »
Prueba en el deco a bajar la resolucion de hdmi a 720p.
Imagino que en el tv escoges la entrada hdmi correspondiente.

Si no como te dicen prueba otro cable, o el deco en otra tele.  ;)


27/09/2015, 17:15Respuesta #4

Desconectado cheleton2014

messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #4 en: 27/09/2015, 17:15 »
nada, no consigo que se vea por hdmi, me recomendais hacer recovery y volver a instalar 1.10 de prometheus?, si es que si le meto el ultimo firmware original 6.0 y eso depende de la fecha de la compra¿?¿

27/09/2015, 17:16Respuesta #5

vivira

  • Visitante
messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #5 en: 27/09/2015, 17:16 »
Cambia la resolución del deco, para ello tendrás que conectarlo po euroconector

27/09/2015, 17:20Respuesta #6

Desconectado cheleton2014

messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #6 en: 27/09/2015, 17:20 »
he probado con todas las resoluciones y nada, solo me queda probar con el recovery

27/09/2015, 17:26Respuesta #7

Conectado dioco

messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #7 en: 27/09/2015, 17:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
he probado con todas las resoluciones y nada, solo me queda probar con el recovery
hola amigo...prueba un aparato por hdmi a tu TV y así descartar que sea fallo de tu TV o qviart combo.
Dejate el recovery por último recurso OK...un salu2 a to2.

27/09/2015, 17:31Respuesta #8

Desconectado cheleton2014

messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #8 en: 27/09/2015, 17:31 »
he probado la xbox con el mismo cable del qviart y funciona, por lo que el problema es del deco, he hecho recovery y sigue igual.

27/09/2015, 18:38Respuesta #9

Desconectado KITT

messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #9 en: 27/09/2015, 18:38 »
Tiene pinta que se te ha quedado configurado en 1080p o DVI y tu TV no lo soporta.
Conecta ambas cosas a la vez, euroconector y HDMI.
Mientras lo ves con el euroconector, configura el deco a 720p, y en "Modo HDMI", entre Auto, DVI y HDMI escoge HDMI.
En la TV vuelves a seleccionar la entrada HDMI y deberías verlo.

27/09/2015, 18:55Respuesta #10

Desconectado cheleton2014

messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #10 en: 27/09/2015, 18:55 »
He reiniciado la tele a valores de fabrica y he configurado el deco como me has indicado y nada, no hay manera, ya no se donde meterle mano, llevo 2 horas y no lo consigo.

27/09/2015, 21:51Respuesta #11

Desconectado chusofuenla

  • The world is yours
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 53
  • -Recibida: 100
  • Mensajes: 420
  • ¡Solo tengo mis huevos y mi palabra!
messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #11 en: 27/09/2015, 21:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He reiniciado la tele a valores de fabrica y he configurado el deco como me has indicado y nada, no hay manera, ya no se donde meterle mano, llevo 2 horas y no lo consigo.
A mi tambien me paso y no había manera humana de poder ponerlo a funcionar el hdmi, escribi al SAT me dieron una solucion y no funcionaba ninpor activa ni por pasiva, al final me hicieron la recogida del aparato y me lo devolvieron reparado a los 10 dias aproximadamente, le cambiaron la placa base y listo. El email es No tienes permiso para ver los enlaces. Regístrate o Autentícate. escribeles un email y cuentales tu problema. Salu2 y suerte

P.D. No olvides poner el firm oficial al hacer el envio al SAT

27/09/2015, 22:32Respuesta #12

Desconectado cheleton2014

messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #12 en: 27/09/2015, 22:32 »
 Muxas gracias chusofuenla, el firmware de fabrica es el ultimo (6.0)?.
Mañana les mandaré un correo.

Vaya una tarde que he pasao con el dichoso aparato.

Saludos.

27/09/2015, 22:40Respuesta #13

Desconectado chusofuenla

  • The world is yours
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 53
  • -Recibida: 100
  • Mensajes: 420
  • ¡Solo tengo mis huevos y mi palabra!
messageicon
Re:Qviart no saca señal por hdmi
« Respuesta #13 en: 27/09/2015, 22:40 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muxas gracias chusofuenla, el firmware de fabrica es el ultimo (6.0)?.
Mañana les mandaré un correo.

Vaya una tarde que he pasao con el dichoso aparato.

Saludos.
Si el ultimo firm oficial es el 6.00 instalalo, y si te preguntan les dices que ya lo has actualizado al ultimo firm y aun asi no te funciona el HDMI. Y tranquilo amigo que estas cosas pasan. Paciencia, y ya nos cuentas a ver que tal con el SAT. Salu2

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
657 Vistas
Último mensaje 19/01/2009, 14:28
por josagi
normal_post * 8 Respuestas
7538 Vistas
Último mensaje 23/10/2013, 23:59
por ·SkyNet·
normal_post * 8 Respuestas
4115 Vistas
Último mensaje 14/04/2012, 20:33
por pauviso
normal_post * 7 Respuestas
1748 Vistas
Último mensaje 06/05/2015, 15:28
por DI3GO7
normal_post * 10 Respuestas
2971 Vistas
Último mensaje 30/08/2015, 10:41
por portu
normal_post * 3 Respuestas
1080 Vistas
Último mensaje 09/09/2015, 15:44
por nachorio
normal_post * 3 Respuestas
1164 Vistas
Último mensaje 15/07/2017, 11:14
por erpower
normal_post_locked * 6 Respuestas
1123 Vistas
Último mensaje 07/08/2016, 15:53
por sidyea
normal_post * 2 Respuestas
700 Vistas
Último mensaje 18/09/2016, 23:40
por el_rechoncho
normal_post * 8 Respuestas
506 Vistas
Último mensaje 19/10/2017, 19:33
por cassiso



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES