Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Re: No veo nada  (Leído 1578 veces)

10/02/2015, 19:44 -

Re: No veo nada

Registrado:
05/09/2011
Gracias:
0/1
Mensajes
7
Por más que lo he probado no veo golitos ni nueva ni vieja desde que compre el qviart combo.
Tampoco veo ningun canal de piji plus con señal 90% y calidad 90% empiezo a pensar que esto no funciona ni funcionará nunca despues de 2 meses empiezo a desesperar
Algún consejo probado firmware 1.5
10/02/2015, 19:50 -

Re: No veo nada

#1
Registrado:
18/01/2008
Gracias:
825/6244
Mensajes
127240
Para los golitooos, dínos en  que provincia estás.

Para el sat, dinos si la antena es comunitaria, y hacia donde está dirigida, si hacia el Oeste o hacia el Este.

Has puesto una lista de canales, o has hecho una búsqueda ciega del sat?

Que canales abiertos ves, tanto en la tdt, como en el sat.

Sin clarificar éstos datos, no somos adivinos ....  :o

Salu2.
« Última modificación: 10/02/2015, 19:52 por duke »
10/02/2015, 20:39 -

Re: Re: No veo nada

#2
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
La pregunta del millón: has conectado el deco a internet y comprobado que lo tienes en el deco (youtube por ejemplo)?
Si la respuesta es sí: has verificado si en el servidor prometheus (el 10 de la lista) te aparece "connected"?
10/02/2015, 21:29 -

Re: No veo nada

#3
Registrado:
05/09/2011
Gracias:
0/1
Mensajes
7
Antes de nada, gracias por las respuesta,
De golitos veo todas los canales salvo ese, me encuentro en Gipuzkoa y el mensale que aparece es algo así como "no señal de video o canal codificado"
De Sat. veo todos los canales salvo los codificados, la parabolica orientada hacia el este satelite astra, 19,2 y el mensaje es el mismo que en golitos.
La busqueda no la hice en manual sino en auto.
10/02/2015, 21:38 -

Re: Re: No veo nada

#4
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
Verifica lo que he comentado
10/02/2015, 21:39 -

Re: Re: No veo nada

#5
Registrado:
18/01/2008
Gracias:
825/6244
Mensajes
127240
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Verifica lo que he comentado
A lo mejor le va con señales de humo ...  :011: :005:
10/02/2015, 21:54 -

Re: No veo nada

#6
Registrado:
05/09/2011
Gracias:
0/1
Mensajes
7
Pues que puedo decir, que soy muy torpe, si no me decido a pedir ayuda aun seguiría sin ver nada del piji y sin embargo ha sido conectar el wifi y se hizo la LUZ en todo golitos incluidos.
Gracias por vuestra ayuda y espero que esto le sirva a algún novato como yo.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES