Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Re:Ayuda, la ip del deco desaparece  (Leído 554 veces)

Registrado:
13/08/2012
Gracias:
11/0
Mensajes
14
Hola amigos lo primero no se si es aqui donde debo de preguntar esta duda que tengo sino es asi perdonar,nunca habia hecho preguntas en este foro pero si lo sigo muy amenudo,bueno voy a mi problema.
El lunes instale el Firmware 1.10 y lista rca1(anteriormente tenia 1.07)y me va bien pero cuando apago el deco del boton de detras me sale este cartel y la ip del deco desaparece, no se que problema puede ser antes no ocurria.
Gracias si alguien me puede ayudar,soy muy novato en estos menesteres.

P.D.se me olvidava antena comunitaria.

Hace algunos dias lo pregunte pero todavia no me han podido ayudar nadie tengo la esperanza de conseguir la solucion.
29/08/2015, 09:02 -

Re:Ayuda, la ip del deco desaparece

#1
Registrado:
29/05/2010
Gracias:
91/152
Mensajes
723
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos lo primero no se si es aqui donde debo de preguntar esta duda que tengo sino es asi perdonar,nunca habia hecho preguntas en este foro pero si lo sigo muy amenudo,bueno voy a mi problema.
El lunes instale el Firmware 1.10 y lista rca1(anteriormente tenia 1.07)y me va bien pero cuando apago el deco del boton de detras me sale este cartel y la ip del deco desaparece, no se que problema puede ser antes no ocurria.
Gracias si alguien me puede ayudar,soy muy novato en estos menesteres.

P.D.se me olvidava antena comunitaria.

Hace algunos dias lo pregunte pero todavia no me han podido ayudar nadie tengo la esperanza de conseguir la solucion.

A vuelapluma y sin haber leído, detenidamente, todos los mensajes, iguales, que ha dejado Ud. (cuantos más deje, más cansino será leerlos) y solamente viendo la foto que pone, le diría que tiene la antena, mal conectada.

Punto y siga poniendo el mismo mensaje en otros hilos. Ud. escribe poco, pero cuando lo hace le "da" con mucho cariño al "copy/paste".
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4650
En la mayoría de los casos es un cortocircuito en el cable sat entre deco y toma. Revísalo
29/08/2015, 23:04 -

Re:Ayuda, la ip del deco desaparece

#3
Registrado:
21/02/2010
Gracias:
796/1363
Mensajes
2340
Buenas a todos ....eso me paso en la casa de un amigo ..le puse un spliter para llevar la tdt y el sat por el mismo cable ...hasta hay todo bien...pero donde esta el qviart combo y la TV le puse otro porque no tenía nada...pues bien me salía ese mensaje igual que ati quite el spliter que es un mezclador y solución:
Puse una toma de la marca televes ref5226 tv-sat.y asunto solucionado.
Un salu2 a to2.

P.D: te recomiendo cambiar el nombre del tema abierto y poner no tan largo lo que te sale en pantalla...fallo conexión lnb y demás...es para no liar
Las IP con las LNB.
« Última modificación: 29/08/2015, 23:20 por dioco »
16/09/2015, 18:43 -

Re:Ayuda, la ip del deco desaparece

#4
Registrado:
13/08/2012
Gracias:
11/0
Mensajes
14
Muchas Gracias dioco gracias por tu consejo lo he solucionado
ahhh y AVIVADOR puff nada.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES