Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: reinicio continuo deco  (Leído 3607 veces)

14/03/2015, 14:06

Conectado yaduken

messageicon

reinicio continuo deco

« en: 14/03/2015, 14:06 »
Hola buenas, expongo el caso por si alguien le ha pasado o ha escuchado algo similar porque por el buscador no me sale nada. El tema es que de ayer por la noche el deco funcionaba bien, pero esta mañana me marcaba señal y calidad 0% en sat. He comprobado antena(comunitaria) y conexiones y están bien. He reiniciado el deco desde atrás y entonces es cuando me vienen los problemas. el deco entra en bucle de reinicio y de ahí no sale, marca el boot, combo, 107 y vuelta a empezar y no para hasta que le quito la antena del Sat. Vuelvo a encender el deco y el tdt sin problemas, se ve bien.

Alguna opinión o sugerencia al respecto? 
Gracias y saludos!

14/03/2015, 14:16Respuesta #1

Conectado maam64

messageicon

Re: reinicio continuo deco

« Respuesta #1 en: 14/03/2015, 14:16 »
Haz el recovery, para ver si se corrige.

14/03/2015, 14:18Respuesta #2

Desconectado tibu1234

messageicon

Re: reinicio continuo deco

« Respuesta #2 en: 14/03/2015, 14:18 »
Recovery Mode por si alguien ha tenido problemas de cuelgues debido al Soft:

Boot Update=>nombramos el firmware como rom.bin
Encendemos el botón de Power (el de atras) => Mantenemos pulsado el botón de power (delantero) hasta que ponga "Find USB" =>le damos a auto update.

14/03/2015, 14:20Respuesta #3

Conectado yaduken

messageicon
Re: reinicio continuo deco
« Respuesta #3 en: 14/03/2015, 14:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haz el recovery, para ver si se corrige.
Hola maam64, ahora íba a probar a hacerlo, luego cuento. Pero me da que es problema del modulador de la antena porque el firm funciona bien pero por probar que no sea.
Saludos

14/03/2015, 18:50Respuesta #4

Conectado Unamigo

messageicon
Re: reinicio continuo deco
« Respuesta #4 en: 14/03/2015, 18:50 »
 Si va bien con TDT y no pasa nada cuando desconectas el cable de la parabólica, el problema está en esa instalación, lo primero que debes hacer es desconectar el cable y desenroscar el conector F, mira que algún pelillo no esté tocando el cable central y hagas un corto, despues....... todo lo demás de la instalación de la parabólica.
 Saludos.

14/03/2015, 21:37Respuesta #5

Conectado yaduken

messageicon
Re: reinicio continuo deco
« Respuesta #5 en: 14/03/2015, 21:37 »
Bueno pues nada, sigo igual que esta mañana, he revisado toda la instalación,cambiado los cables de la toma al deco,  cambiado la toma de antena por otra igual, he hecho recovery al firm, la tdt bien, el sat nada de nada, a la que pongo el cable en la entrada del deco pum, reinicio constante. Muy raro, a parte miro tensión a la entrada de Sat del deco con un canal de tdt tengo tensión 12v (no sé si real porque lo estoy haciendo con un comprobador de tensión, no con un tester), y miro en settings de sat y la alimentación del lnb está a 0v, con lo cual me mosquea, mañana probaré en otra instalación para ver si hace lo mismo, y cuento.

Alguna idea más que se me escape? Gracias y saludos!

15/03/2015, 08:30Respuesta #6

Desconectado martaval

messageicon
Re: reinicio continuo deco
« Respuesta #6 en: 15/03/2015, 08:30 »
Parece una gilipollez... a mi se me reinciaba porque el cable hdmi que usaba estaba defectuoso... me costó encontrar el fallo y fuí probando opciones... cuadno lo cambié y voilá, todo ok. Volví a ponerlo y volvía a reiniciarse (unas veces a los pocos segundos y otras tardaba algo más). Así probé varias veces para asegurarme de que era ese el fallo...
Viendo lo ocurridoen tu caso, lo que yo haría, y creo q lo más sencillo, sería probarlo en otro televisor y con otros cables, por ir descartanto. Como ha dicho el compañero, observa, también, lo que ocurre cuando conectas las antenas... Es probable que si hay algún cable defectuoso o que esté mal crimpado haga masa por algún lado o pase voltaje al deco y éste se reinicie por seguridad... Lo digo así a bote pronto que yo tampoco es que sea un entendido...

Espero que des pronto con la solución porque como seas de manioso como yo... te pasarás el día cagándote en todo dios por tener tu juguete y  no poder jugar xD

15/03/2015, 16:13Respuesta #7

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1821
  • Mensajes: 4218
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re: reinicio continuo deco
« Respuesta #7 en: 15/03/2015, 16:13 »
Atando cabos... si tienes el LNB a 0, es una instalación comunitaria, con lo que difícilmente podrás comprobar toda la instalación. Esta es una presunción, claro.
De todos modos llévate el deco a otra casa (no de tu misma comunidad mejor) que tenga parabólica y mira si sigue fallando. Si allí funciona el problema está en la instalación, si tampoco reinstala firm, y si aun así sigue sin ir...  pues garantía.

15/03/2015, 16:55Respuesta #8

Conectado yaduken

messageicon
Re: reinicio continuo deco
« Respuesta #8 en: 15/03/2015, 16:55 »
Bueno, pues hecha la prueba, en otra casa funciona bien. Busca canales, señal y calidad buena. Problema de instalación pues. Voy a intentar probarlo en casa de algún vecino para descartar que sea cosa de la antena, pero me da que viene a ser el distribuidor de entrada a casa, lo raro que la tdt me vaya bien... En fin cosas de la electrónica que a veces es caprichosa.
:_estrellas:

Muchas gracias por vuestros aportes, te dan ese empujón que a veces nos hace arrancar, jejeje!!!

Saludos y ya contaré el desenlace.

15/03/2015, 23:03Respuesta #9

Conectado joaquinin

  • Loco por esto.
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 16
  • -Recibida: 250
  • Mensajes: 352
messageicon
Re: reinicio continuo deco
« Respuesta #9 en: 15/03/2015, 23:03 »
Hola si vives en comunidad, tienes que desactivar la alimentacion de lnb, menu-instalación-satelite-configuracion antena-alimentación lnb en 0 prueba seguro que es eso.salu2.

17/03/2015, 14:32Respuesta #10

Conectado yaduken

messageicon
Re: reinicio continuo deco
« Respuesta #10 en: 17/03/2015, 14:32 »
Buenas! Pues tema resuelto. Ha petado la cabecera de la antena y a parte un lumbreras de la comunidad ha cambiado las entradas al PAU en su rellano y ha invertido las señales, y lo ha conectado tan bien que estaba haciendo corto en la de Sat, con lo cual ya podía yo volverme loco...
 :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_: :_guantazo_:

Menos mal que con este deco tenemos alternativa por si falla el satélite y he podido tirar de golitos el fin de semana, jejeje!!! Y lo mejor de todo que se reinicie cuando entra en corto para que no pete el cacharro, o eso es la explicación lógica que he sacado de esto.

Muchas gracias a todos/as por vuestra ayuda, si lo creen conveniente los moderadores tema zanjado, se puede cerrar el hilo.
Saludos!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES