Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ruido eléctrico Qviart Combo  (Leído 2434 veces)

16/11/2014, 23:17

Desconectado Munro

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 96
  • -Recibida: 16
  • Mensajes: 249
  • Qviart Combo
messageicon

Ruido eléctrico Qviart Combo

« en: 16/11/2014, 23:17 »
Hola.
Desde que he adquirí este deco, tanto si sintonizo la TDT como los canales satélite, durante la emisión escucho un agudo sonido o ruido "eléctrico" a través de los altavoces, ¿a alguien más le ocurre?
El televisor es un antiguo Samnsug de tubo, y la conexión entre el deco y la tele es mediante euroconector SCART en los dos dispositivos, pero he probado conexión RCA desde el televisor a SCART al deco y ocurre lo mismo.

Saludos.

16/11/2014, 23:37Respuesta #1

Conectado dicoga

messageicon

Re: Ruido eléctrico Qviart Combo

« Respuesta #1 en: 16/11/2014, 23:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.
Desde que he adquirí este deco, tanto si sintonizo la TDT como los canales satélite, durante la emisión escucho un agudo sonido o ruido "eléctrico" a través de los altavoces, ¿a alguien más le ocurre?
El televisor es un antiguo Samnsug de tubo, y la conexión entre el deco y la tele es mediante euroconector SCART en los dos dispositivos, pero he probado conexión RCA desde el televisor a SCART al deco y ocurre lo mismo.

Saludos.Colega.no se si sera el caso,pero comprueba a bajarle el volumen en la tv,osea q cuando estes visualizando el deco con su volumen correspondiente,compruebes a ir bajando el volumen de la tv,porq a mi me pasa en una tv de tubo y con los decos conectaos a ella.Saludos.

16/11/2014, 23:49Respuesta #2

Desconectado Munro

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 96
  • -Recibida: 16
  • Mensajes: 249
  • Qviart Combo
messageicon

Re: Ruido eléctrico Qviart Combo

« Respuesta #2 en: 16/11/2014, 23:49 »
Pues he bajado el volumen de la tele y he subido el del deco, y parece que ha funcionado...;). De todas maneras tengo que ir probando estos días, porque no tengo claro que me lo haga siempre, quizás es que cuando no lo escucho he subido o bajado el volumen de uno u otro dispositivo.

Gracias dicoga ;)

17/11/2014, 00:16Respuesta #3

Desconectado kape-

messageicon
Re: Ruido eléctrico Qviart Combo
« Respuesta #3 en: 17/11/2014, 00:16 »

Yo creo q es por el euroconector.

A mi me pasa con otros decos TDT(de los basicos) en dos teles de tubo. Se nota sobre todo cuando hay imagenes con mucho brillo, es decir, con tonos blancos.

17/11/2014, 12:48Respuesta #4

Conectado cocoom

  • Corre, deprisa, no mires atrás...
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 336
  • -Recibida: 252
  • Mensajes: 1083
  • Huyendo de La MERMA
messageicon
Re: Ruido eléctrico Qviart Combo
« Respuesta #4 en: 17/11/2014, 12:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo creo q es por el euroconector.

A mi me pasa con otros decos TDT(de los basicos) en dos teles de tubo. Se nota sobre todo cuando hay imagenes con mucho brillo, es decir, con tonos blancos.


Confirmo ese extremo en mi caso.

Las pruebas, porque el deco era para mi padre, las hice usando euroconector y notaba ese ruido que dice el compañero.

Cuando hice la instalación final con HDMI en la TV de mi padre, adiós ruidito

17/11/2014, 17:05Respuesta #5

Desconectado Fleckyvm3

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 106
  • -Recibida: 192
  • Mensajes: 457
  • ƒl€¢|{¥
messageicon
Re: Ruido eléctrico Qviart Combo
« Respuesta #5 en: 17/11/2014, 17:05 »
+1, me ocurre lo mismo en mi deco de TV por cable, cuando hay imagenes en blanco suena ese ruidito ademas me parece muy molesto.

18/11/2014, 22:42Respuesta #6

Desconectado Munro

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 96
  • -Recibida: 16
  • Mensajes: 249
  • Qviart Combo
messageicon
Re: Ruido eléctrico Qviart Combo
« Respuesta #6 en: 18/11/2014, 22:42 »
Pues confirmo que continua haciendo ese ruido. Ha mitigado algo desde que bajé el volumen de la tele, pero sigue ahí. Será por lo que comentáis, el euroconector...

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES