Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Señal Debil  (Leído 2665 veces)

15/01/2015, 21:30

Desconectado jamxavi69

messageicon

Señal Debil

« en: 15/01/2015, 21:30 »
Hola chicos tengo un problema.

Tengo el Deco de hace unas semanas de repente ayer por la noche los canales codificados me sale señal debil cuando antes no me daba ningun problema, bueno ultimamente se cortaba mucho la señal pero eso era del servidor que se caia.

El caso es que me pone señal debil y vuelvo a buscar canales y solo me coge 82, ademas de los TDT...

Lo he probado todo, revisar cableado, conexiones, reestablecer de fabrica el deco y volver a instalar el firmware... alguna duda de lo que puede pasar?

Lo que me da rabia es que de la noche al dia me ha dejado de funcionar sin tocar nada... puede ser tema parabolica que es comunitariA?

Saludos

15/01/2015, 22:49Respuesta #1

Desconectado pitingo

messageicon

Re: Señal Debil

« Respuesta #1 en: 15/01/2015, 22:49 »
Despues de restaurar de fabrica los valores. En la busqueda de canales, has comprobado que tengas puesto el Lnb en Universal ?
Has hecho busqueda ciega de canales ?

Salu2

15/01/2015, 22:53Respuesta #2

Desconectado jamxavi69

messageicon

Re: Señal Debil

« Respuesta #2 en: 15/01/2015, 22:53 »
Hola gracias por la respuesta.. si universal puesto, he buscado satelite, lo probare con busqueda ciega... a ver si asi sale alguna cosa, lo jodido es que funcionara bien y luego no...  :'(

16/01/2015, 02:01Respuesta #3

Desconectado breogan13

messageicon
Re: Señal Debil
« Respuesta #3 en: 16/01/2015, 02:01 »
A mí me pasó algo parecido. Mueve un poco el conector de la antena o sácalo y revísalo. Si es necesario, corta la punta del cable, pélalo y conecta de nuevo. Yo tampoco había tocado nada y resultó ser fallo del conector.

16/01/2015, 12:20Respuesta #4

Conectado hem.

messageicon
Re: Señal Debil
« Respuesta #4 en: 16/01/2015, 12:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola chicos tengo un problema.

Tengo el Deco de hace unas semanas de repente ayer por la noche los canales codificados me sale señal debil cuando antes no me daba ningun problema, bueno ultimamente se cortaba mucho la señal pero eso era del servidor que se caia.

El caso es que me pone señal debil y vuelvo a buscar canales y solo me coge 82, ademas de los TDT...

Lo he probado todo, revisar cableado, conexiones, reestablecer de fabrica el deco y volver a instalar el firmware... alguna duda de lo que puede pasar?

Lo que me da rabia es que de la noche al dia me ha dejado de funcionar sin tocar nada... puede ser tema parabolica que es comunitariA?

Saludos

Buenas, una pregunta por curiosidad, cuando conectaste el deco en la antena comunitaria le desactivaste la alimentación 13\18 v al deco o no? por que lo mismo el problema es ese, las comunitarias ya están alimentadas y una sobre alimentación chungo. :-\
« Última modificación: 16/01/2015, 12:49 por hem. »

16/01/2015, 12:40Respuesta #5

Desconectado Avivador

  • Leer
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 91
  • -Recibida: 151
  • Mensajes: 718
messageicon
Re: Señal Debil
« Respuesta #5 en: 16/01/2015, 12:40 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola gracias por la respuesta.. si universal puesto, he buscado satelite, lo probare con busqueda ciega... a ver si asi sale alguna cosa, lo jodido es que funcionara bien y luego no...  :'(

Revise conexiones y orientación y no le de mas vueltas.

16/01/2015, 23:37Respuesta #6

Desconectado jamxavi69

messageicon
Re: Señal Debil
« Respuesta #6 en: 16/01/2015, 23:37 »
Pues ayer perfecto, esta mañana perfecto y ahora señal debil....

Si que lo tengo alimentado no sabia que la comunitaria ya lo estaba, entonces tengo que desactivarlo? eso se hace en la busqueda?

Saludos

16/01/2015, 23:53Respuesta #7

Conectado vitolapata

messageicon
Re: Señal Debil
« Respuesta #7 en: 16/01/2015, 23:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues ayer perfecto, esta mañana perfecto y ahora señal debil....

Si que lo tengo alimentado no sabia que la comunitaria ya lo estaba, entonces tengo que desactivarlo? eso se hace en la busqueda?

Saludos

Si en alimentacion de lnb pones 0v
Saludos

17/01/2015, 12:47Respuesta #8

Desconectado jamxavi69

messageicon
Re: Señal Debil
« Respuesta #8 en: 17/01/2015, 12:47 »
nada.. lo he puesto asi y me fluctua la señal pero no me marca calidad...y solo encuentra 82 canales... si fuera problema de la antena comunitaria no vendria y se iria asi la señal no? o si?

17/01/2015, 13:19Respuesta #9

Conectado Unamigo

messageicon
Re: Señal Debil
« Respuesta #9 en: 17/01/2015, 13:19 »
 Si puedes, conecta el deco a la entrada de tu casa, en elcable que viene de la parabólica, si ahí no tienes problemas, el fallo estará en el separador de señal que tienes en la cajetilla, si sigues teniendo problemas en el cable de entrada, el fallo está en las conexiones antes de tu casa ó en la misma parabólica.
 El fallo que tienes es problema de instalación, parabólica, conexiones, separadores,...... las comunitarias dan muchos problemas porque no están bien echas las instalaciones claro.
 Saludos.

17/01/2015, 15:31Respuesta #10

Desconectado jamxavi69

messageicon
Re: Señal Debil
« Respuesta #10 en: 17/01/2015, 15:31 »
a casa me llegan dos cables, entiendo que uno es el de la parabolica y el otro el que da potencia no? solo tengo que conectarlo al deco y activar lo de dar potencia?
Perdonar es que soy muy nuevo en esto pero creo que mas o menos sera eso je je.

Resumiendo tengo dos cables que entran al cajetin, uno que va a la entrada de 75 Ohms y otro cable que va a lo que dice entrada y de ahi el cjetin reparte a las tomas de la casa.

Lo que tendria que hacer es cojer la que pone entrada y conectarla al deco y activar a 13/18V para darle corriente?¿

Saludos.

Ahora mismo me funciona yo flipo va y viene, tiene pinta que sea de la comunitaria...

17/01/2015, 17:33Respuesta #11

Conectado vitolapata

messageicon
Re: Señal Debil
« Respuesta #11 en: 17/01/2015, 17:33 »
Tienes que dejar la alimentación del lnb a cero.
Saludos

17/01/2015, 18:23Respuesta #12

Desconectado jamxavi69

messageicon
Re: Señal Debil
« Respuesta #12 en: 17/01/2015, 18:23 »
Bueno he cogido la toma directa y nada... la señal oscila entre 90 % eso si y se apaga intermitentemente, tendre que llamar a un tecnico porque tendra que ser de la comunitaria no?

Supongo que entrara en la administradora que nos lleva los tema de pagos de la comunidad...

17/01/2015, 22:34Respuesta #13

Desconectado snaky

messageicon
Re: Señal Debil
« Respuesta #13 en: 17/01/2015, 22:34 »
Lo normal es que tu comunidad tenga un mantenimiento contratado con una empresa. Pregunta y que te revisen ellos la instalación

18/01/2015, 17:15Respuesta #14

Desconectado jamxavi69

messageicon
Re: Señal Debil
« Respuesta #14 en: 18/01/2015, 17:15 »
Ok,  hoy he vuelto a reiniciar todo,  pongo búsqueda asta 1 19.2e búsqueda ciega y ahora me encuentra todos los canales,  el problema es que por ejemplo solo veo real Madrid TV y tdt y los canales franceses,  pero el plus me sale todos los canales con la propaganda del canal,,,

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES