Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Señal deficiente con parabólica comunitaria  (Leído 3918 veces)

Registrado:
01/05/2015
Gracias:
5/5
Mensajes
44
Buenas a todos:

Acabo de estrenar mi Combo, y el problema es que la señal a través de mi antena parabólica comunitaria es muy pobre (la "S" me da valores cercanos al 40% y la "Q" al 90%). Hay alguna forma de mejorar la recepción? Porque a veces la imagen se queda cortada, y me da la impresión de que es por esa falta de señal y no por los IKS.

Gracias por vuestra ayuda y un saludo

Registrado:
08/10/2013
Gracias:
1198/7297
Mensajes
9156
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos:

Acabo de estrenar mi Combo, y el problema es que la señal a través de mi antena parabólica comunitaria es muy pobre (la "S" me da valores cercanos al 40% y la "Q" al 90%). Hay alguna forma de mejorar la recepción? Porque a veces la imagen se queda cortada, y me da la impresión de que es por esa falta de señal y no por los IKS.

Gracias por vuestra ayuda y un saludo

Buenas parece que la potencia esta baja, intente poner el cable de la parabolica directo sin pasar por el registro SAT
si lo tiene en la pared, si no le llega el cable ponga un prologador de cable metalico de roscas toma F.
Si tiene otros registros de toma de conexión de la parabolica en el hogar intene meter un cable nuevo
desde el primer registro hasta su deco.

Vea en el foro la seción de antenas que hay munchos casos similares al suyo.
Saludos
« Última modificación: 01/05/2015, 17:48 por ramon martinez barranco »
Registrado:
01/05/2015
Gracias:
5/5
Mensajes
44
Gracias, Ramón:

No hay mucho margen de optimización en mi instalación, pero lo pondré lo más directa posible.

Un saludo y gracias de nuevo

Registrado:
08/10/2013
Gracias:
1198/7297
Mensajes
9156
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias, Ramón:

No hay mucho margen de optimización en mi instalación, pero lo pondré lo más directa posible.

Un saludo y gracias de nuevo

De nada amigo, ya sabe que desde que sale el cable de la antena hasta llegar al deco, todas las tomas SAT, registros...
son perdidas de la potencia de señal podiendo quedar en valores muy bajos, por eso nada mas que entrar en su hogar
si lo pone directo tiene que notarse alguna subida del nivel de señal. Si no es posible ya sabe que detras de la toma SAT
esta el cable partido enlasado con tornillitos, pestañas... hai un prologador de cable metalico mejora la potencia.

Si la señal le llega mezclada con la tdt por un mismo cable, entonces posiblemente tenga un separador de señales tv-sat
si es de pared y de plastico, el separador metalico con conexiones de tomas F muncho mejor.

Saludos

Saludos
Registrado:
28/03/2015
Gracias:
0/4
Mensajes
42
Mi caso es parecido al tuyo. Parabólica comunitaria y señal en torno a lo que tú dices, es decir, entre 40-50 y 90 en calidad, pero he de decir que no me pixela ningún canal tras un apaño que hice (al principio me pixelaban algunos como 40tv por ejemplo). Compré unos conectores F blindados y un cable para la toma-deco también con conectores blindados. La señal no me mejoró mucho con esto pero desaparecieron las pixelaciones. Si te interesa te puedo decir la tienda donde pedí los artículos.

Un saludo.
Registrado:
28/03/2015
Gracias:
0/4
Mensajes
42
Te puse un privado compi.

Los conectores blindados los usé para el cable que me llega con las señales, que estaba conectado a un distribuidor para alimentar las 2 tomas de la vivienda. Un conector fue para el cable que me bajaba y otro para el cable que me iba para la toma del salón.

Con esto, y sustitiyendo el cable del deco se acabaron los pixelaciones y sigo con mi 45-50 de señal.

Un saludo.
Registrado:
01/05/2015
Gracias:
5/5
Mensajes
44
Muchísimas gracias, compañero:

He quitado otro cable que tenía en una T y que ya no usaba, y parece que la señal está más estable y es algo más fuerte. Pero de todas formas, voy a pillar los conectores que me comentas.
Muchas gracias por tu ayuda

Un saludo



No tienes permiso para ver los enlaces. Regístrate o Autentícate
Te puse un privado compi.

Los conectores blindados los usé para el cable que me llega con las señales, que estaba conectado a un distribuidor para alimentar las 2 tomas de la vivienda. Un conector fue para el cable que me bajaba y otro para el cable que me iba para la toma del salón.

Con esto, y sustitiyendo el cable del deco se acabaron los pixelaciones y sigo con mi 45-50 de señal.

Un saludo.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
1543 Vistas
Último mensaje 03/11/2008, 01:06
por RASTY
normal_post * 1 Respuestas
1699 Vistas
Último mensaje 30/08/2009, 11:51
por Unamigo
normal_post * 0 Respuestas
1444 Vistas
Último mensaje 14/11/2010, 17:59
por Asanz
normal_post * 3 Respuestas
2589 Vistas
Último mensaje 23/11/2010, 21:44
por duke
normal_post * 3 Respuestas
3706 Vistas
Último mensaje 11/10/2012, 21:44
por chakycar
normal_post * 2 Respuestas
682 Vistas
Último mensaje 12/06/2015, 10:47
por tikus
normal_post * 9 Respuestas
1404 Vistas
Último mensaje 21/07/2015, 19:31
por Forero Rocher
normal_post * 2 Respuestas
1705 Vistas
Último mensaje 19/09/2015, 16:30
por zeuscampillo
normal_post * 12 Respuestas
6828 Vistas
Último mensaje 09/01/2016, 12:38
por antenero77
normal_post * 2 Respuestas
918 Vistas
Último mensaje 05/11/2016, 17:47
por zZarZiLLoSs



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES