Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Serviio no funciona  (Leído 1128 veces)

16/11/2016, 19:29

Conectado josesico

messageicon

Serviio no funciona

« en: 16/11/2016, 19:29 »
Pues eso, tengo un V2 con el nuevo prometeus 1,17 fix y estoy tratando de poder ver mis archivos del pc en la tv, lei el manual que existe en el foro del programa serviio pero no funciona, lo primero es bastante diferente al del manual, se ha actualizado bastante, es de pago ahora, lo dejan probar 14 dias, no detecta al decodificador, ¿alguien sabe si funciona?¿algun manual actualizado?¿otro programa para lo que quiero?, quien sepa algo relacionado con lo que quiero, por favor que me diga algo

16/11/2016, 19:49Respuesta #1

Conectado foxacos

messageicon

Re:Serviio no funciona

« Respuesta #1 en: 16/11/2016, 19:49 »
Hola,mira este hilo a ver si te sirve.Salud@s

No tienes permiso para ver los enlaces. Regístrate o Autentícate

16/11/2016, 21:52Respuesta #2

Conectado xavikbs

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 213
  • -Recibida: 323
  • Mensajes: 766
messageicon

Re:Serviio no funciona

« Respuesta #2 en: 16/11/2016, 21:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues eso, tengo un V2 con el nuevo prometeus 1,17 fix y estoy tratando de poder ver mis archivos del pc en la tv, lei el manual que existe en el foro del programa serviio pero no funciona, lo primero es bastante diferente al del manual, se ha actualizado bastante, es de pago ahora, lo dejan probar 14 dias, no detecta al decodificador, ¿alguien sabe si funciona?¿algun manual actualizado?¿otro programa para lo que quiero?, quien sepa algo relacionado con lo que quiero, por favor que me diga algo
buenas josesico yo tengo el serviio lontemdionen el combo y ahora en el undro2 y no e
Tenido ningún problema nunca tienes q agregar él librería l ruta donde tienes los archivos  seleccionas los 3 vídeo,audio, y no me acuerdo y listo te tiene q apasrecer ennl smaet tv y sobre lo de los 14 días no caso cuando pasa sigue trabajando igual el Serviio esperona t sirva de ayuda un saludo

17/11/2016, 12:46Respuesta #3

Conectado josesico

messageicon
Re:Serviio no funciona
« Respuesta #3 en: 17/11/2016, 12:46 »
Serviio lo tengo correctamente instalado y agregadas las carpetas de video que quiero ver, el problema es que no detecta el aparato, he leido todos los hilos que decis y debe de ser por el firm 1,17 fix que todavia no soporta dlna, he probado porque en el post de cuando salio el  firm 1,17 fix o 1,18 como querais, alguien dijo que con este si funcionaba dlna pero veo que no, no detecta al deco serviio, tengo el deco por cable y el pc por wifi, asi que a esperar que saquen un firm para el combo v2 en el que funcione todo
« Última modificación: 17/11/2016, 20:08 por josesico »

17/11/2016, 13:00Respuesta #4

Conectado josesico

messageicon
Re:Serviio no funciona
« Respuesta #4 en: 17/11/2016, 13:00 »
Una cosa que no tengo clara, fui a redes y le di permisos para compartir carpetas en mi red, creo un "Grupo Hogar" y me dio una contraseña para añadir equipos ¿si detectara al qviart combo le tendria que poner esa contraseña para vincularlos?

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
2026 Vistas
Último mensaje 01/01/2010, 23:09
por luvasa
hot_post_locked * 15 Respuestas
4829 Vistas
Último mensaje 04/09/2015, 20:44
por pinpon56
normal_post * 13 Respuestas
2352 Vistas
Último mensaje 10/10/2015, 10:33
por zipo12
normal_post * 0 Respuestas
422 Vistas
Último mensaje 21/10/2015, 19:06
por noruca
normal_post * 1 Respuestas
553 Vistas
Último mensaje 25/11/2015, 20:12
por ferher
normal_post * 6 Respuestas
1325 Vistas
Último mensaje 20/12/2015, 20:53
por sixto9999
normal_post_locked * 1 Respuestas
1006 Vistas
Último mensaje 27/04/2016, 20:00
por vivira
normal_post_locked * 5 Respuestas
908 Vistas
Último mensaje 05/06/2016, 20:57
por Orni
normal_post * 0 Respuestas
416 Vistas
Último mensaje 08/06/2016, 17:46
por keko08
hot_post_locked *
funciona aun?

Iniciado por puye « 1 2 » ENGEL Mini RS4800S

15 Respuestas
2951 Vistas
Último mensaje 06/07/2016, 09:21
por sauron1975



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES