Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin señal en parabólica  (Leído 4371 veces)

02/11/2015, 20:11 -

Sin señal en parabólica

Registrado:
01/11/2015
Gracias:
4/0
Mensajes
10
Acabo de recibir y poner en marcha un qviart combo 2. Le he puesto el firmware prometheus y configurado el aparato. Sin embargo en el apartado satélite-configuración antena me sale el Astra1 (19.2E) (despues de haberle puesto una lista de canales) pero tanto la señal como la calidad están al 0%. Tengo una antena de cuando tenía Digital plus orientada tal cual estaba cuando lo tenia contratado y funcionando  y esa antena es la que he conectado al qviart. En las opciones de configuración antena sale por defecto Transpondedor 10729V/22000. He probado con otras opciones de transpondedor y nada. ¿Alguna idea de cual es el problema?
02/11/2015, 20:17 -

Re:Sin señal en parabólica

#1
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
Y seguro que tu antena está apuntando a Astra?
02/11/2015, 20:27 -

Re:Sin señal en parabólica

#2
Registrado:
01/01/1970
Gracias:
/
Mensajes
Si es de digital +, me inclino que no está orientada astra, más bien a hispasat, pero vamos puedes hacer una búsqueda ciega en hispasat y compruebas.
02/11/2015, 23:11 -

Re:Sin señal en parabólica

#3
Registrado:
29/01/2008
Gracias:
437/975
Mensajes
26382
Comprueba bien la orientación y si no el LNB.

Un saludo.
02/11/2015, 23:12 -

Re:Sin señal en parabólica

#4
Registrado:
21/02/2010
Gracias:
796/1364
Mensajes
2340
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He realizado una búsqueda ciega y los mismos resultados. No me sale ningún canal y la señal y la calidad a cero. La antena está orientada al sureste y no se ha tocado desde que la puso el instalador de Digital plus.
hola amigo...el cable de la antena parabólica te baja directo al qviart combo????
Si la respuesta es Si...empezamos:
1...antena parabólica desajustada con el paso del tiempo..es decir se ha movido
2...lnb en mal estado con el paso del tiempo...solución por 5€ puedes poner uno nuevo y te ira todo OK.
3...conexiones de tu casa o piso no estén bien hechas...revisalas...parece tontería pero no lo es.
4....entra en menú ajuste de antena -- satélite y pon alimentador lnb en :13/18V.
5...hazle una configuración inicial al qviart por si acaso...
_------__----
Si tienes la antena que no te baja cable directo y tienes algún mezclador de Tv-Sat...puede ser que te se halla estropeado ...uno nuevo valdra sobre 1.50€.
Un salu2 a to2. :-\
02/11/2015, 23:21 -

Re:Sin señal en parabólica

#5
Registrado:
03/10/2014
Gracias:
30/64
Mensajes
141
Efectivamente yo pienso que o se te a movido la parabólica o si te la pusieron para tu uso privado es decir no es comunitaria no tienes activada la alimentación del LNB, si es comunitaria tiene que estar a 0v. pero si es particular a 12/18 y LNB en Universal...

Otra cosa que a veces trae confusiones si no nos fijamos es que la entrada de la antena sat, es la de la derecha visto el deco de frente , fíjate bien no esté conectado en la salida.

Suerte.

Salu2.
02/11/2015, 23:32 -

Re:Sin señal en parabólica

#6
Registrado:
01/11/2015
Gracias:
4/0
Mensajes
10
Cable directo de la antena al deco
Punto 1: Comprobada ubicación antena, tornillos, sujeciones,todo correcto
Punto 2: Lnb en mal estado. No lo se, la parabólica lleva dos años sin usarse pero siempre ha funcionado bien
Punto 3: He conectado y desconectado el cable de antena dos veces al deco y mismos resultados
Punto 4: Antena individual y parámetros de alimentación de antena correctos
Punto 5: Resetear el deco. Puse los ajustes de fábrica cuando instale el firmware Prometheus
Punto 6: Terminal de antena enchufado al deco en su toma correspondiente
Gracias por comentar
02/11/2015, 23:45 -

Re:Sin señal en parabólica

#7
Registrado:
01/01/1970
Gracias:
/
Mensajes
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cable directo de la antena al deco
Punto 1: Comprobada ubicación antena, tornillos, sujeciones,todo correcto
Punto 2: Lnb en mal estado. No lo se, la parabólica lleva dos años sin usarse pero siempre ha funcionado bien
Punto 3: He conectado y desconectado el cable de antena dos veces al deco y mismos resultados
Punto 4: Antena individual y parámetros de alimentación de antena correctos
Punto 5: Resetear el deco. Puse los ajustes de fábrica cuando instale el firmware Prometheus
Punto 6: Terminal de antena enchufado al deco en su toma correspondiente
Gracias por comentar
Una pregunta: tienes medidor de campo?
Si no lo tienes como puedes asegurar que está bien orientad la parabolica?
02/11/2015, 23:52 -

Re:Sin señal en parabólica

#8
Registrado:
01/01/1970
Gracias:
/
Mensajes
Los compañeros no se han equivocado, te han dado la solución, lnb o parabolica movida por el viento, no hay más.
02/11/2015, 23:54 -

Re:Sin señal en parabólica

#9
Registrado:
01/11/2015
Gracias:
4/0
Mensajes
10
En el decodificador de digital plus me sale:
Nivel de señal Astra: 0
Y debajo pone:
dBuV -18
02/11/2015, 23:58 -

Re:Sin señal en parabólica

#10
Registrado:
01/01/1970
Gracias:
/
Mensajes
No digo que no esté orientada a astra, pero sí que se haya podido mover con el viento, que tenga tensión en la salida del lnb no quiere decir que el lnb este bien.
02/11/2015, 23:59 -

Re:Sin señal en parabólica

#11
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
No le des más vueltas...
03/11/2015, 00:01 -

Re:Sin señal en parabólica

#12
Registrado:
01/11/2015
Gracias:
4/0
Mensajes
10
Sustitiyo el LNB entonces ¿no?
03/11/2015, 00:04 -

Re:Sin señal en parabólica

#13
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
Por lo que vale un lnb merece la pena
03/11/2015, 08:36 -

Re:Sin señal en parabólica

#14
Registrado:
06/01/2015
Gracias:
45/81
Mensajes
274
Si es comunitaria tiene que estar en off en la configuracion del lnb, a si de facil
saludos
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
10359 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post * 3 Respuestas
1366 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
normal_post * 7 Respuestas
1573 Vistas
Último mensaje 08/09/2015, 13:34
por Terpalo
veryhot_post * 41 Respuestas
7818 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post * 2 Respuestas
1703 Vistas
Último mensaje 19/09/2015, 16:30
por zeuscampillo
normal_post * 14 Respuestas
6298 Vistas
Último mensaje 28/10/2015, 18:13
por qviartc
normal_post * 1 Respuestas
1103 Vistas
Último mensaje 24/03/2016, 11:46
por antena77
normal_post * 13 Respuestas
1611 Vistas
Último mensaje 31/12/2016, 17:40
por Unamigo
normal_post * 1 Respuestas
387 Vistas
Último mensaje 06/05/2017, 19:04
por chcico33
normal_post * 3 Respuestas
1317 Vistas
Último mensaje 23/08/2017, 18:15
por ramon martinez barranco



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES