Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: SOLO ME FUNCIONA EL SERVIDOR OFICIAL ...  (Leído 1805 veces)

Registrado:
06/11/2012
Gracias:
3/0
Mensajes
6
Muy buenas tardes a todos.

Me pasa una cosa muy rara con el Qviart Combo. Os cuento.

Me funciona perfectamente con el servidor oficial, es decir, conecta, se ven las plataformas que puedo ver, y además, VEO LOS CANALES.

Sin embargo, yo tengo acceso a un servidor privado (para cuando cae el servidor oficial), con 4 clines, y lo curioso es que si bien el deco CONECTA con dicho servidor privado, VEO las plataformas que puedo VER, NO VEO CANAL ALGUNO, ... y esto, cuando desactivo el server oficial.

En otro deco, un Engel RS4800Y, veo todo SOLO con el SERVER PRIVADO, ...

Es muy raro ...

Alguna sugerencia ???

Saludos
Registrado:
06/06/2014
Gracias:
193/1268
Mensajes
2168
Si con Prometheus te funciona y cuando desenchufas prometheus y pones los clines no te funciona, es que no los estas poniendo correctamente en el server o que no activas cada uno de los 4 servers, da mas datos de como lo haces y seguro que encontraremos el porque de este error.

Un saludote.
Registrado:
14/09/2014
Gracias:
34/54
Mensajes
143
Si funciona en engel no tiene porque no funcionar en qviart. ¿ no tendras las lineas puestas en los dos decos a la vez? saludos
Registrado:
26/01/2015
Gracias:
3/6
Mensajes
79
¿Estás poniendo el tipo de server "CCCAM" y te sale el estado "CONNECTED?"

Un saludete
Registrado:
18/07/2014
Gracias:
1524/4455
Mensajes
2118
Qué firmware usas?
Registrado:
06/11/2012
Gracias:
3/0
Mensajes
6
Buenas tardes a todos, y gracias por responder.

Os doy más detalles ...

Version del firmware del Qviart Combo: 1.0.3

Clines Totales: tengo 4, dos activados en el Engel (sin problemas) y otros dos en el Qviart Combo.

En el Qviart, conecta sin problemas el servidor Prometheus y se ve perfectamente, PERO ... cuando desactivo Prometheus, NO VEO NADA, aunque los dos clines APARECEN COMO CONECTADOS AL SERVIDOR, e incluso me aparecen las plataformas que puedo ver ...

Me imagino que va a ser problema de firmware ...

Si alguien me puede decir qué versión poner, QUE FUNCIONE SIN PROBLEMAS, se lo agradezco.

Entiendo que antes debería hacerme una copia de "mi lista de canales", no ? ...

Saludos a todos, y muchísimas gracias.
Registrado:
12/10/2008
Gracias:
482/3680
Mensajes
96052
no deberia ser problema de firware, ¿has probado esas mismas lineas en el engel?? y si cambias de firware, haz una copia de seguridad de tus canales, si quieres mantenerla , aunque en teoria se deberia de mantener, por si acaso, no está demás tener una copia de seguridad.

saludos
Registrado:
06/11/2012
Gracias:
3/0
Mensajes
6
En el engel funcionan los 4 clines sin problemas ... TODOS !!! ...

Es en el Qviart donde no funcionan.

De entre todas las versiones de firmware que hay, cual es la mas estable ??? ...
Registrado:
18/07/2014
Gracias:
1524/4455
Mensajes
2118
En el fw1.05 pasa mucho que desactivas y activas servidores y no iluminan bien aunque aparezcan conectados, hay que reiniciar el deco después de desactivar alguno.

En el fw1.07 y 1.03 no vi que pasará, pero prueba a ver.

Otra cosa es lo que te preguntó rengelone, no tendrás las lineas activas en los dos decos al mismo tiempo? depende del dueño y de la linea no puedes hacer eso.
Registrado:
06/11/2012
Gracias:
3/0
Mensajes
6
Tengo una cuenta con 4 clines, y tengo 2 clines para cada deco.

Mirare lo de los firmware ...
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES