Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Solo veo canales abiertos  (Leído 2545 veces)

24/12/2015, 16:33

Desconectado warriordj

messageicon

Solo veo canales abiertos

« en: 24/12/2015, 16:33 »
Hola buenas, he jubilado mi antiguo Engel RS4800Y y he adquirido un nuevo Qviart combo V.2 de padre de familia con la intencion de seguir viendo todo el contenido que antes veia. Despues de mirarme varios hilos donde explica como meterle el nuevo firmware y las nuevas listas de canales y demas, me he puesto a ello. He instalado el firmware de prometheus 1.12 y la lista actualizada publicada por skynet, tengo conectado el deco al router mediante cable y no consigo visualizar ningun canal codificado salvo los que estan abiertos. En la pantalla me aparece un recuadro de advertencia diciendome que no hay video o canales codificados. No se si es que me queda hacer algun paso mas pero me he leido los temas de las chinchetas y todo parece ok.

Necesito hacer algo mas o pensais que puede fallar algo?

Gracias de antemano

24/12/2015, 16:37Respuesta #1

Desconectado foxacos

messageicon

Re:Solo veo canales abiertos

« Respuesta #1 en: 24/12/2015, 16:37 »
Hola.has activado prometheus? Menú-server-boton azul.Salud@s

24/12/2015, 16:38Respuesta #2

Desconectado turbosat

messageicon

Re:Solo veo canales abiertos

« Respuesta #2 en: 24/12/2015, 16:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenas, he jubilado mi antiguo Engel RS4800Y y he adquirido un nuevo Qviart combo V.2 de padre de familia con la intencion de seguir viendo todo el contenido que antes veia. Despues de mirarme varios hilos donde explica como meterle el nuevo firmware y las nuevas listas de canales y demas, me he puesto a ello. He instalado el firmware de prometheus 1.12 y la lista actualizada publicada por skynet, tengo conectado el deco al router mediante cable y no consigo visualizar ningun canal codificado salvo los que estan abiertos. En la pantalla me aparece un recuadro de advertencia diciendome que no hay video o canales codificados. No se si es que me queda hacer algun paso mas pero me he leido los temas de las chinchetas y todo parece ok.

Necesito hacer algo mas o pensais que puede fallar algo?

Gracias de antemano

Se me ocurre ademas de lo que comenta el compi foxacos, que al meter la lista de canales el user la tenga configurada para wifi, has mirado en las opciones de red que lo tengas puesto en CABLE ?

Un saludo

24/12/2015, 16:49Respuesta #3

Desconectado warriordj

messageicon
Re:Solo veo canales abiertos
« Respuesta #3 en: 24/12/2015, 16:49 »
Supongo que te referiras a la seccion server que hay dentro del apartado expansion no? Si es asi he probado de darle a la tecla azul y no realiza ningun cambio y al entrar al server me aparece:

Modo               ----> Inhabilitar            ( que si lo cambiase me da a elegir estas 3 opciones mas: "Twin Protocolo", "Ethernet CSC" o "SSSP")

Clave manual   ----> OK Select

Tambien he mirado la conexion de red y si esta habilitada por cable.

24/12/2015, 16:53Respuesta #4

Desconectado foxacos

messageicon
Re:Solo veo canales abiertos
« Respuesta #4 en: 24/12/2015, 16:53 »
Hola.vas a menú-expansión-server ok -configuración del servidor-ok- boton azul activar.Salud@s

24/12/2015, 17:11Respuesta #5

Desconectado warriordj

messageicon
Re:Solo veo canales abiertos
« Respuesta #5 en: 24/12/2015, 17:11 »
No me sale ninguna opcion para activar a menos que seleccione alguno de estos modos "Twin Protocolo", "Ethernet CSC" o "SSSP" y aun asi he probado seleccionando uno a uno y dentro de cada modo tengo varias opciones que dentro de estas mismas si me aparece para activar el servidor con el boton azul. Aun asi activando el servidor no logro ver nada codificado

24/12/2015, 17:16Respuesta #6

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Solo veo canales abiertos
« Respuesta #6 en: 24/12/2015, 17:16 »
Esa es la primera opción, baja a la tercera que es configuración del servidor

24/12/2015, 17:20Respuesta #7

Desconectado foxacos

messageicon
Re:Solo veo canales abiertos
« Respuesta #7 en: 24/12/2015, 17:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No me sale ninguna opcion para activar a menos que seleccione alguno de estos modos "Twin Protocolo", "Ethernet CSC" o "SSSP" y aun asi he probado seleccionando uno a uno y dentro de cada modo tengo varias opciones que dentro de estas mismas si me aparece para activar el servidor con el boton azul. Aun asi activando el servidor no logro ver nada codificado

Hola,a ver vas a menu-expasion pulsas ok salen dos opciones menu usb y server,te situas en server pulsas ok, te aparece 5 opciones: modo, clave manual, configuracion del servidor, home share, nds x tms. Te situas en la 3 configuracion del servidor pulsas ok y una vez dentro tecla azul y activar.salud@s

24/12/2015, 17:34Respuesta #8

Desconectado warriordj

messageicon
Re:Solo veo canales abiertos
« Respuesta #8 en: 24/12/2015, 17:34 »
Estos son los pasos que he seguido segun os he ido leyendo pero sigo sin ver nada  :-\

Solo veo canales abiertos-http://es.zimagez.com/miniature/20151224172317.jpg
Solo veo canales abiertos-http://es.zimagez.com/miniature/20151224172333.jpg
Solo veo canales abiertos-http://es.zimagez.com/miniature/20151224172343.jpg

24/12/2015, 17:42Respuesta #9

Desconectado porruo4

messageicon
Re:Solo veo canales abiertos
« Respuesta #9 en: 24/12/2015, 17:42 »
en la primera opción pon ethern csc
en la segunda le das a ok y se t abre la tercera, una vez en esa mueve para que salga el server 10  que es el prometeus   y una vez allí miras si esta conectado o desconectado,  como ves dando ala tecla azul es para activar - desactivas

24/12/2015, 17:46Respuesta #10

Desconectado warriordj

messageicon
Re:Solo veo canales abiertos
« Respuesta #10 en: 24/12/2015, 17:46 »
Acabo de encontrar la solucion!! La verdad que estaba siguiendo vuestros pasos pero no me aparecia ningun server relacionado con Prometheus. Al final trasteando he averiguadoque dentro de la configuracion del servidor como se ve en la foto 3, a pesar de estar activado el servidor me he dado cuenta que esta configuracion por lo que se ve se encuentra en una pagina ( se puede ver en azul <<   1   >>. Asi que trasteando le he dado sin querer a la derecha y por sorpresa he descubierto mas servidores, encontrando el desaparecido prometheus en la pagina 10!! Ahora si ya esta activado y veo los canales codificados! Gracias a todos por vuestra ayuda y paciencia y espero que a mas de uno que tuviese el mismo problema que yo pueda hacer uso de esta solucion.

(mientras escribia esto porruo4 me estaba dando la misma solucion, gracias de todas formass!! que aliviooo  ^-^

Gracias compañeros!

25/12/2015, 15:11Respuesta #11

Desconectado JcarlosU

messageicon
Re:Solo veo canales abiertos
« Respuesta #11 en: 25/12/2015, 15:11 »
Hola,

A mi me pasaba igual que a warrior, pero al entrar en la opcion expansion solo me aparece la opcion de USB ( no me aparece ninguna opcion de server).
que puede pasar? que he hecho mal de inicio con mi qviart combo?

25/12/2015, 17:45Respuesta #12

Desconectado ·SkyNet·

messageicon
Re:Solo veo canales abiertos
« Respuesta #12 en: 25/12/2015, 17:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

A mi me pasaba igual que a warrior, pero al entrar en la opcion expansion solo me aparece la opcion de USB ( no me aparece ninguna opcion de server).
que puede pasar? que he hecho mal de inicio con mi qviart combo?
Si en expansión no ves el menu server es que no has instalado ningún firmware prometheus.

25/12/2015, 19:00Respuesta #13

Conectado Unamigo

messageicon
Re:Solo veo canales abiertos
« Respuesta #13 en: 25/12/2015, 19:00 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

A mi me pasaba igual que a warrior, pero al entrar en la opcion expansion solo me aparece la opcion de USB ( no me aparece ninguna opcion de server).
que puede pasar? que he hecho mal de inicio con mi qviart combo?
Cuando entres en server, cambia la 1ª opción que te sale, la de arriba del todo por "SSSP" o algo así y verás como ya te aparecerá  el "menu server". Y no se te olvide ir al server 10 y activar Prometheus (botón azul).
 Saludos.

25/12/2015, 19:20Respuesta #14

Conectado Unamigo

messageicon
Re:Solo veo canales abiertos
« Respuesta #14 en: 25/12/2015, 19:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Es habitual tener que activar el server y buscar prometheus, o al meterle el firm de prometheus debería aparecer en el deco automaticamente?
Antes se activaba solo, ahora hay que activarlo.
 Fue una petición de mejoras para los firm que sacaran por parte de algunos user que querían poder activar/desactivar a su voluntad y no que al encenderlo siempre saliera activado, con lo fácil que estaba antes que siempre salía activado y si querías lo desactivabas, pero en fin, para gustos los colores....., eso si, una vez que lo activas, ya se queda activado aunque lo apagues.
 Saludos.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1372 Vistas
Último mensaje 21/03/2008, 18:35
por duke
normal_post * 6 Respuestas
10092 Vistas
Último mensaje 10/12/2008, 19:19
por Sankocho
normal_post_locked * 0 Respuestas
930 Vistas
Último mensaje 18/12/2008, 08:12
por josagi
normal_post * 3 Respuestas
8106 Vistas
Último mensaje 09/05/2010, 13:33
por aguililla
normal_post * 1 Respuestas
2517 Vistas
Último mensaje 02/12/2012, 21:15
por jankus
normal_post_locked * 11 Respuestas
22851 Vistas
Último mensaje 28/02/2017, 10:55
por raul7
normal_post * 3 Respuestas
1325 Vistas
Último mensaje 26/08/2015, 07:50
por poison1000
normal_post * 2 Respuestas
524 Vistas
Último mensaje 20/05/2016, 22:00
por vivira
hot_post_locked * 24 Respuestas
2330 Vistas
Último mensaje 22/10/2016, 17:05
por pitingo
normal_post * 3 Respuestas
525 Vistas
Último mensaje 21/09/2017, 13:58
por zamarrete



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES