Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Varias dudas con QVIART COMBO  (Leído 1822 veces)

17/09/2015, 10:16 -

Varias dudas con QVIART COMBO

Registrado:
02/11/2011
Gracias:
1/0
Mensajes
17
Muy buenas! Ayer instale mi nuevo deco QVIART COMBO...

Nada mas encenderlo le instale el firm 1.10 prs y la última lista de canales de RCA-1, hasta ahí todo bien...

Tengo antena individual alimentada con el ampli de la casa que amplifica y mezcla el sat y el tdt.

Esta instalación es correcta, tengo los separadores de señal en las tomas y esta ok (menos por ver si se satura la señal, porque el ampli lo tuve que cambiar y lo puse yo y no tengo nada para medir si la señal esta saturada ¿Alguna solución a este pequeño detalle?)

Hasta ahora estaba con iPlus sin problemas en ningún canal, ningún corte, ni nada, todo correcto en todos los canales, tanto HD como SD...

El caso es que ahora, con el firm 1.10 algunos canales me salen con calidad al 90% y otros al 50%, entonces los que están mas bajos suelen tener cortes en algún que otro momento... Esto creéis que es del firm o de la antena/instalación?

Otra cosa que creía yo es que las taquillas tenían luz, pero resulta que no es así, entonces intente meter algún ccam de los que existen en la lista gratuitos pero no terminaba de conectarse al servidor... ¿En el router se tienen que abrir los puertos o no es necesario? ¿existen ccam de pago que merezcan la pena? no he visto mucha info por aquí a primera vista...

Con el ccam las taquillas tienen luz?

Otra cosa que me pasa es que con la lista de RCA-1 todos los canales que estan como en el iPlus los veo bien (casi todos), pero lo que están fuera como los de deportes extranjeros, o me aparece el mensaje de señal débil o el de no hay vídeo o señal codificada...

Esto último es cuestión del servidor PRS? Se solucionaría con un servidor ccam o mejorando la señal?

Como soy nuevo con el Combo me irán surgiendo mas dudas jeje.

Muchas gracias!!
17/09/2015, 10:25 -

Re:Varias dudas con QVIART COMBO

#1
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
Muchas dudas así de golpe..........
Primero, si puedes prueba a ver que señal te llega de la parabolica, antes de conectar el amplificador , si en algun canal te llega con 50% o menos , es que hay que ajustar la parabolica, para que tengas como minimo 70%.
  Las taquis no tienen luz, alguna vez a las 22:00 se puede encontrar alguna sorpresa, es cuestion de mirar a esa hora.
  en el router no tienes que abrir ningun puerto, y no ves informacion sobre cccam de pago, porque en este foro las tenemos prohibidas y no damos si soporte, ni información sobre ese tipo de cccam.
  Puede que se encuentre alguna cccam que de luz a las taquis, pero yo no se indicarte.....
  algunos canales los puedes solucionar con una buena cccam, lo de señal debil, solo se puede solucionar que una buena instalacion  de la antena, no todos los canales son abiertors por PRS

17/09/2015, 10:32 -

Re:Varias dudas con QVIART COMBO

#2
Registrado:
02/11/2011
Gracias:
1/0
Mensajes
17
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Primero, si puedes prueba a ver que señal te llega de la parabolica, antes de conectar el amplificador , si en algún canal te llega con 50% o menos , es que hay que ajustar la parabolica, para que tengas como minimo 70%.


Empiezo con esta jeje

Si desconecto la alimentación del ampli es lo mismo que cuando dices que me llegue un 70% antes de conectar el amplificador??

Lo digo porque el ampli lo tengo en el piso de arriba y el deco en el de abajo, si subo el deco arriba no va a tener internet, bueno... por wifi si acaso...

¿No será por el firm 1.10?

Por cierto, mi instalación es la típica que hacía Canal+ antiguamente y no se de que calidad será por ejemplo el LNB, eso si, siempre he visto sin cortes los canales desde el iPlus

No tienes permiso para ver los enlaces. Regístrate o Autentícate

no ves informacion sobre cccam de pago, porque en este foro las tenemos prohibidas y no damos si soporte, ni información sobre ese tipo de cccam.


Esto queda resuelto jeje
17/09/2015, 10:49 -

Re:Varias dudas con QVIART COMBO

#3
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4650
Hola y bienvenido .
Casi todas las dudas que tienes  (y tengas) podrás encontrar respuesta leyendo el foro.
De todos modos nadie nace aprendido e intentaremos ayudarte.
Más o menos meca2123 ha respondido a casi todas tus preguntas,  yo voy a intentar complementar un poco sus acertadas respuestas.
Dices que tienes un amplificador/mezclador que une sat y tdt, bien. Espero que ese amplificador sólo sea para amplificar la señal tdt, pues los amplificadores (salvo los de elevado precio) suelen tener el efecto inverso al deseado, es decir, consigues aumentar la señal pero a costa de la calidad (que es lo que más importa).
Te comento que los firms 1.08 y 1.10 (los 2 másmodernos) son un poco más sordos que los anteriores en cuanto a señal, pero salvo en el caso de las comunitarias es mejor corregirlo en la instalación, si bien instalar una versión de prometheus más antigua puede "parchear" el problema.
Cuentas que no ves algunos extranjeros, por lo que también te recomiendo revisar la configuración del lnb, que debe estar en 13/18v (ni 0v, 13v  ni 18v), pues puede que sólo lo tengas en 13v, que sólo verás canales de polaridad vertical (españoles y franceses básicamente). Entra en el Menu > Instalacion > satélite y comprueba qué alimentación le estás dando al lnb.
Por último comentarte un poco por encima cómo va el sistema de cardsharing, que es lo que básicamente se usa para ver. Un usuario comparte su abono por medio de un sistema de compartición (cardsharing iks, cccam, newcamd, ...) y el resto ven lo mismo que el cliente original. Si no está abonado a ver (por ejemplo) toros, pues el resto no los verá. Las taquillas es más fácil de entender: si el cliente original "compra" un pase el resto también lo verá, pero sólo el día y hora que el cliente original lo haya visualizado. El iks de prometheus abre alguna taquilla en la sesión de las 22.00h (no siempre), incluso alguna "viciosilla" el viernes y sábado a la 01.30h. Cada línea cccam es un mundo, pero por lo general pocas abren alguna taquilla (lo del cliente original...)
Espero no haberte liado más ;)
17/09/2015, 11:11 -

Re:Varias dudas con QVIART COMBO

#4
Registrado:
31/03/2014
Gracias:
0/17
Mensajes
38
Hola,
según comentas, posiblemente tengas alimentado el lnb a 12V. Seguramente tienes un alimentador que te da corriente a la parabólica y a la antena de TDT. Entonces lo mas seguro que solo te alimente a 12V. En este caso solo puedes ver canales con polarización vertical. Puedes hacer una prueba para estar seguro: Desde el deco pon la alimentación al LNB a 0 V. Si se siguen viendo los canales como antes es que tienes alimentación externa.
La solución para poder ver los extranjeros de polaridad horizontal seria tirar un cable directo del deco al lnb.
Otra solución seria mirar si la toma separadora y los derivadores permiten paso de corriente, y en este caso, existen alimentadores que permiten trabajar a 13 o 18 V (detectan si les llega 13 o 18 V de corriente del deco y alimentan a 13 o 18 según el caso).
Espero haberme explicado.
17/09/2015, 11:29 -

Re:Varias dudas con QVIART COMBO

#5
Registrado:
02/11/2011
Gracias:
1/0
Mensajes
17
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,
según comentas, posiblemente tengas alimentado el lnb a 12V. Seguramente tienes un alimentador que te da corriente a la parabólica y a la antena de TDT. Entonces lo mas seguro que solo te alimente a 12V. En este caso solo puedes ver canales con polarización vertical. Puedes hacer una prueba para estar seguro: Desde el deco pon la alimentación al LNB a 0 V. Si se siguen viendo los canales como antes es que tienes alimentación externa.
La solución para poder ver los extranjeros de polaridad horizontal seria tirar un cable directo del deco al lnb.
Otra solución seria mirar si la toma separadora y los derivadores permiten paso de corriente, y en este caso, existen alimentadores que permiten trabajar a 13 o 18 V (detectan si les llega 13 o 18 V de corriente del deco y alimentan a 13 o 18 según el caso).
Espero haberme explicado.

Efectivamente yo tengo el LNB alimentado desde el ampli, yo quito la alimentación del deco y se sigue viendo lo mismo.

Según entiendo... Para hacer lo de 13/18v tengo que sacar otro cable nuevo del deco al LNB? no vale el que ya esta por toda la instalación de la casa? el LNB lo tengo que cambiar?

El problema no se si lo voy a tener en la TDT, porque igual al desconectar el ampli que mezcla, la señal del TDT va a perder potencia también...
17/09/2015, 11:37 -

Re:Varias dudas con QVIART COMBO

#6
Registrado:
02/11/2011
Gracias:
1/0
Mensajes
17
Por cierto... si sirve de algo, la central amplificadora que tengo es una Televes 562601 Central amplificadora Minikom 4e/1s FM-V-U-FI

http://www.televes.es/es/catalogo/producto/central-amplificadora-minikom-4e1s-fm-v-u-fi [nofollow]


17/09/2015, 12:07 -

Re:Varias dudas con QVIART COMBO

#7
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4650
Yo en mi casa puse un amplificador de mastil Ikusi, que al igual que el tuyo mezcla tdt y parabólica, y alimenta siempre el lnb, y lo conmuta a 13 o 18v según le mande el deco. Este amplificador sólo amplifica la señal tdt, la satélite sólo la mezcla. Así que si es tu caso está bien así.
17/09/2015, 12:40 -

Re:Varias dudas con QVIART COMBO

#8
Registrado:
31/03/2014
Gracias:
0/17
Mensajes
38
Segun el ampli televes que has dicho, te deben bajar el cable tdt y el cable sat que se conectan a este. El ampli mezcla la señal y la saca para el distribuidor (a la vez que alimenta al lnb y a la antena TDT).
Por lo que he visto, en teoría este ampli permite hacer un bypass de la alimentación a la parabólica, hay que ponerlo en remote, tiene un interruptor que pone loc. o rem. En remote te cojeria la corriente que viene del deco y la enviaría a la parabólica (y el seguiría alimentando al TDT).
Te tienes que asegurar que el distribuidor y la toma separadora den paso de corriente, sino tendras que cambiarlos.
Prueba a conectar directamente el cable que viene del deco a la salida del ampli a ver si te alimenta la antena poniéndolo en remote (En la hoja de especificaciones del producto lo tienes todo detallado) y con el voltaje en el deco en 13/18V pones un canal de polarización horizontal a ver si se ven.
También desde el ampli puedes dar o quitar ganancia a la señal SAT.
« Última modificación: 17/09/2015, 13:15 por millaguipm »
17/09/2015, 12:45 -

Re:Varias dudas con QVIART COMBO

#9
Registrado:
31/03/2014
Gracias:
0/17
Mensajes
38
Con lo de conectarlo directamente me refiero a que cojas el cable del distribuidor que viene de la toma donde esta conectado el deco y lo conectes directamente al ampli, en lugar del que va al distribuidor.

También podrias poner el ampli en remote sin tocar ningún cable. Entonces si llega alimentacion al lnb y te se ven los canales es que el distribuidor y la toma separadora permiten paso de corriente. Si es al contrario entonces alguno no deja pasar la corriente.
« Última modificación: 17/09/2015, 13:49 por millaguipm »
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 6 Respuestas
1070 Vistas
Último mensaje 30/07/2015, 08:59
por avgbcn
normal_post * 2 Respuestas
553 Vistas
Último mensaje 01/09/2015, 02:00
por zarco3
normal_post * 8 Respuestas
3358 Vistas
Último mensaje 01/10/2015, 14:50
por ebr1983
normal_post * 5 Respuestas
1486 Vistas
Último mensaje 21/10/2015, 10:28
por ramon martinez barranco
hot_post *
problemas con downgrade y dudas varias de novato

Iniciado por pepindelosbosques « 1 2 » QVIART UNDRO

15 Respuestas
2847 Vistas
Último mensaje 30/12/2015, 23:24
por pepindelosbosques
normal_post * 2 Respuestas
721 Vistas
Último mensaje 18/03/2016, 18:29
por KITT
normal_post * 5 Respuestas
949 Vistas
Último mensaje 10/03/2017, 10:55
por lololoku
normal_post * 3 Respuestas
490 Vistas
Último mensaje 16/11/2017, 18:05
por portu
normal_post * 8 Respuestas
947 Vistas
Último mensaje 03/03/2018, 14:13
por charly67
normal_post * 0 Respuestas
64 Vistas
Último mensaje 05/06/2018, 11:28
por gianpaolo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES