Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Zapping y pantallazo negro  (Leído 970 veces)

15/04/2015, 12:43

Desconectado odonell

messageicon

Zapping y pantallazo negro

« en: 15/04/2015, 12:43 »
Hola chic@s

Una preguntilla, a alguien mas le pasa que al hacer zapping se queda pantalla en negro? La única forma de que vuelva a funcionar apagando / encendiendo

Tengo Qviart Combo con firmware Prometheus 1.05

Gracias.

15/04/2015, 14:36Respuesta #1

Conectado multi01

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 142
  • -Recibida: 73
  • Mensajes: 687
messageicon

Re: Zapping y pantallazo negro

« Respuesta #1 en: 15/04/2015, 14:36 »
Has probado a meterle el 1.03, o mejor el 1.07. Saludos.

15/04/2015, 14:38Respuesta #2

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4230
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re: Zapping y pantallazo negro

« Respuesta #2 en: 15/04/2015, 14:38 »
No será un problema del HDMI? Compruébalo conectando por euroconector

15/04/2015, 14:47Respuesta #3

Desconectado odonell

messageicon
Re: Zapping y pantallazo negro
« Respuesta #3 en: 15/04/2015, 14:47 »
No es del hdmi porque los menús, info, epg se siguen viendo. Es solo la señal de TV (IKS + cccam), en cuanto al firmware la verdad que directamente me llegó el deco le puse el que había en ese momento el 1.05 y no he probado mas.
No quería meter el 1.07 por el tema de las listas de canales, para no perderlo....
« Última modificación: 15/04/2015, 14:49 por odonell »

15/04/2015, 14:54Respuesta #4

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4230
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re: Zapping y pantallazo negro
« Respuesta #4 en: 15/04/2015, 14:54 »
Entonces se te queda la pantalla en negro con un canal codificado, esos detalles hay que decirlos.
Ahora en el siguiente capítulo cuéntanos si se te ha cortado Internet o solo desconexión del servidor prometheus  :)  

15/04/2015, 18:07Respuesta #5

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1486
  • -Recibida: 4234
  • Mensajes: 2108
messageicon
Re: Zapping y pantallazo negro
« Respuesta #5 en: 15/04/2015, 18:07 »
Tienes varias clines metidas? si es así quizás entren en conflicto, desactiva todas, deja solo prs y reinicia. Si haciendo esto lo arreglas, haz lo mismo activando las clines una a una, a ver cual está molestando. Salu2

15/04/2015, 20:08Respuesta #6

Desconectado odonell

messageicon
Re: Zapping y pantallazo negro
« Respuesta #6 en: 15/04/2015, 20:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Entonces se te queda la pantalla en negro con un canal codificado, esos detalles hay que decirlos.
Ahora en el siguiente capítulo cuéntanos si se te ha cortado Internet o solo desconexión del servidor prometheus  :)  

Te explico, cuando pasa esto miro en la configuración de la red y sigue conectado y tanto prometheus como las clines aparecen tmb como conectados. Si hago un ping desde el propio deco responde satisfactoriamente a cualquier ip privada y/o publica.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tienes varias clines metidas? si es así quizás entren en conflicto, desactiva todas, deja solo prs y reinicia. Si haciendo esto lo arreglas, haz lo mismo activando las clines una a una, a ver cual está molestando. Salu2

Hice la prueba, dejando solo Prometheus me pasa y con las cline también...

es raro no?

15/04/2015, 21:17Respuesta #7

Conectado futbolerosat

messageicon
Re: Zapping y pantallazo negro
« Respuesta #7 en: 15/04/2015, 21:17 »
a mi tambien me pasa a veces, pantallazo en negro y al rato vuelve la imagen. No sale lo de "no hay video". tengo el firm 1.05

saludos


16/04/2015, 07:01Respuesta #8

Desconectado odonell

messageicon
Re: Zapping y pantallazo negro
« Respuesta #8 en: 16/04/2015, 07:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi tambien me pasa a veces, pantallazo en negro y al rato vuelve la imagen. No sale lo de "no hay video". tengo el firm 1.05

saludos



A mi si me sale el cartel de no hay video o canal codificado, creo que son diferentes problemas y no es igual al que planteó yo futbolerosat.

16/04/2015, 10:49Respuesta #9

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4230
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re: Zapping y pantallazo negro
« Respuesta #9 en: 16/04/2015, 10:49 »
Sólo se me ocurre que restaure a valores de fábrica y no metas listas de canales o lineas por usb, a veces heredan problemas (pocas veces, pero algunas)

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES