Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

QVIART MINI2 : por sólo 63€ podrás VERLO ABSOLUTAMENTE TODO !!!

Chincheta Autor Tema: Caída de calidad en la señal al cambiar de transpondedor  (Leído 1472 veces)

Registrado:
29/08/2013
Gracias:
28/21
Mensajes
171
Quería preguntaros si os pasa esto.
Al cambiar de canal la calidad se cae alrededor de 3 -  4 segundos. Hay veces que poner servicio no disponible y tengo que reiniciar el deco.
Con el deco de antes los valores de señal y calidad prácticamente estaban inalterables con el dúo están prácticamente moviéndose y eso que señal tengo 90% y calidad 92%.
Qué os parece?
Quería preguntaros si os pasa esto.
Al cambiar de canal la calidad se cae alrededor de 3 -  4 segundos. Hay veces que poner servicio no disponible y tengo que reiniciar el deco.
Con el deco de antes los valores de señal y calidad prácticamente estaban inalterables con el dúo están prácticamente moviéndose y eso que señal tengo 90% y calidad 92%.
Qué os parece?

A mi me parece lo que comente el otro día, te falla algo en tu instalación de parabolica ya sea el lnb o cableado...
Este deco es posiblemente el que más rápido pasa de un canal a otro y tambien posiblemente el que más rápido
abre la codificación del canal.

Vuelvo a repetir que no te fijes que si el otro deco... por ejemplo un lnb te falla cuando menos te lo esperas y
en unas circustacias de trabajo va bien y en otras no da señal, yo he quitado lnbs de instalaciones que fallaba
y cuando lo he probado en mi casa el lnb iva bien, cambia el cableado, los metros de cable, la potencia de señal,
el deco, diametro de parabolica...
Registrado:
29/08/2013
Gracias:
28/21
Mensajes
171
Esta tarde he probado otro lnb y viene a ser lo mismo.
He probado otro cable y sigue igual.
Mañana hablaré con el proveedor. Lo del mando tb me asquea. Prácticamente he de enfrentarlo para qye funcione. He tenido que ponerlo al lado de la tv para que vaya medianamente bien.
Registrado:
29/08/2013
Gracias:
28/21
Mensajes
171
Se me olvidaba  gracias por la contestación
Registrado:
06/04/2010
Gracias:
645/786
Mensajes
3983
Para saber si el problema es del mando, bajate una aplicacion para el movil q te hace las funcione del mando que se llama
SUMPLUS STB REMOTO, este me funciona a mi muy bien, saludos
Registrado:
30/07/2009
Gracias:
725/215
Mensajes
454
Se me olvidaba  gracias por la contestación
hola rafa prueba ha meterle otro ves el mismo firwuare ha veces el firwuare se corrompe y le vuelves ha meter el mismo y ya va bien y ha lo del mando las pilas son nuevas si no as provado con unas nuevas cambialas un saludo
« Última modificación: 04/07/2016, 15:35 por masterchollo »
Registrado:
15/12/2008
Gracias:
2/4
Mensajes
16
Eso que te ocurre tiene mucha pinta de ser de la isntalación. Qué en algún punto no esta bien, ya le paso a algún usario algo parecido.  ;)

Registrado:
29/08/2013
Gracias:
28/21
Mensajes
171
es muy raro. puede que sea del firm aunque pienso que es del aparato + firm .
ya os contaré

APEBOX X1 : por sólo 99€ podrás VERLO ABSOLUTAMENTE TODO !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2057 Vistas
Último mensaje 29/02/2008, 06:44
por elgeneral
hot_post * 18 Respuestas
6434 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
normal_post * 8 Respuestas
12244 Vistas
Último mensaje 14/06/2015, 07:22
por Litriboxer
normal_post_locked * 5 Respuestas
3305 Vistas
Último mensaje 31/12/2015, 19:55
por carapapayou
hot_post * 19 Respuestas
3743 Vistas
Último mensaje 07/01/2016, 00:40
por Dragonfly..
normal_post * 7 Respuestas
2700 Vistas
Último mensaje 25/02/2016, 19:46
por Franhevi
normal_post_locked * 7 Respuestas
2457 Vistas
Último mensaje 24/04/2016, 14:58
por maam64
normal_post * 1 Respuestas
710 Vistas
Último mensaje 03/06/2016, 13:18
por Unamigo
normal_post_locked * 8 Respuestas
1527 Vistas
Último mensaje 04/04/2017, 13:02
por cardiaz1978
normal_post_locked * 2 Respuestas
933 Vistas
Último mensaje 27/07/2017, 16:45
por Semella
normal_post_locked * 0 Respuestas
387 Vistas
Último mensaje 21/07/2017, 22:11
por Abanqueiro
normal_post * 2 Respuestas
585 Vistas
Último mensaje 05/08/2017, 21:59
por tibu1234
normal_post * 4 Respuestas
780 Vistas
Último mensaje 15/09/2018, 11:22
por Liber00
normal_post_locked * 9 Respuestas
1064 Vistas
Último mensaje 23/01/2019, 11:32
por Alaska67
normal_post * 2 Respuestas
401 Vistas
Último mensaje 14/03/2019, 14:34
por adrian esp



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES