Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: harto del Lunix3  (Leído 633 veces)

07/04/2021, 10:38 -

harto del Lunix3

Registrado:
28/06/2018
Gracias:
29/9
Mensajes
136
Buenos días.

Hace tiempo que no piso por aquí. Casi tanto como tiempo me viene dando por c*** mi deco.

Vaya de antemano que muy probablemente no sea culpa de él sino del ¨manazas¨ que lo gestiona.

Últimamente hasta se me queda colgado desde el principio: cuando señala que está al 99 por ciento se queda clavado.

He llegado, incluso, a pensar en cambiar de deco. No me importaría. Tengo cierta edad y no quiero quebrarme la cabeza demasiado.

Si pudierais darme una solución... bien para el Lunix3 4K o aconsejarme uno mas fiable pero de calidad... os lo agradecería.

Muchas gracias.
07/04/2021, 12:52 -

Re:harto del Lunix3

#1
Registrado:
12/10/2008
Gracias:
649/6456
Mensajes
97750
yo estoy usando el Lunix 4 K (sin el 3)  y no tengo problemas con él,   no se que imagen le tienes puesta, ni el uso real que haces de ese deco, si que es verdad, que he leido , que da algunos problemas , pero no tantos, como para estar desesperado.
07/04/2021, 15:48 -

Re:harto del Lunix3

#2
Registrado:
28/06/2018
Gracias:
29/9
Mensajes
136
Tengo la OpenSpa. He tratado de actualizarla por usb pero no funciona. Se queda en el 99 por ciento del inicio.
El uso ha sido para visualizar algún que otro partido de futbol.
07/04/2021, 15:55 -

Re:harto del Lunix3

#3
Registrado:
12/10/2008
Gracias:
649/6456
Mensajes
97750
Vuelve a bajarte la imagen correspondiente al modelo de tu deco, usa un usb limpio y de poca capacidad y vuelve a intentarlo, yo uso openspa y los plugins también de openspa y todo me funciona perfecto
07/04/2021, 17:23 -

Re:harto del Lunix3

#4
Registrado:
28/06/2018
Gracias:
29/9
Mensajes
136
Eso digo, que he intentado volver a instalarle la imagen (No tienes permiso para ver los enlaces externos. Regístrate o Autentícate) y no he podido.
Lo he intentado con el deco apagado y con el  deco encendido, por medio de un usb.
07/04/2021, 18:02 -

Re:harto del Lunix3

#5
Registrado:
12/10/2008
Gracias:
649/6456
Mensajes
97750
Pero ahí como sabes, para que modelo es???,

prueba a poner la ultima de openspa
No tienes permiso para ver los enlaces externos. Regístrate o Autentícate (click para mostrar/esconder)
07/04/2021, 19:03 -

Re:harto del Lunix3

#6
Registrado:
28/06/2018
Gracias:
29/9
Mensajes
136
¡Me ha cogido la actualización!
Ya no sale el muñeco de nieve  :)
Estoy haciendo un escaneo de canales, pero lleva un buen rato en cero  :-\
07/04/2021, 19:17 -

Re:harto del Lunix3

#7
Registrado:
12/10/2008
Gracias:
649/6456
Mensajes
97750
pero has configurado bien el sintonizador ???
07/04/2021, 20:41 -

Re:harto del Lunix3

#8
Registrado:
28/06/2018
Gracias:
29/9
Mensajes
136
Me indica que no hay satelite conectado (lo he buscado en automático porque astra 19 no me lo encontraba).
Es extraño porque hace poco me miraron si llegaba señal satélite a casa (es una parabolica comunitaria)

He reiniciado y me sale este error:
¨Your receiver has a Software problem detected. Since the last reboot it has occured 2 times. (Attention: There will be a restart after 3 crashes)¨
08/04/2021, 06:39 -

Re:harto del Lunix3

#9
Registrado:
12/10/2008
Gracias:
649/6456
Mensajes
97750
para los decos con imagen openspa y antenas comunitarias, necesitas ponerle un bloqueador de corriente

No tienes permiso para ver los enlaces externos. Regístrate o Autentícate
08/04/2021, 08:52 -

Re:harto del Lunix3

#10
Registrado:
28/06/2018
Gracias:
29/9
Mensajes
136
buenos dias
¿eso no es la pieza que conecta el cable de antena al deco?
08/04/2021, 09:15 -

Re:harto del Lunix3

#11
Registrado:
12/10/2008
Gracias:
649/6456
Mensajes
97750
Parecido
08/04/2021, 09:42 -

Re:harto del Lunix3

#12
Registrado:
17/01/2008
Gracias:
5710/11115
Mensajes
103283


Saludos
08/04/2021, 15:51 -

Re:harto del Lunix3

#13
Registrado:
28/06/2018
Gracias:
29/9
Mensajes
136
Me indica que no hay satelite conectado (lo he buscado en automático porque astra 19 no me lo encontraba).
Es extraño porque hace poco me miraron si llegaba señal satélite a casa (es una parabolica comunitaria)

He reiniciado y me sale este error:
¨Your receiver has a Software problem detected. Since the last reboot it has occured 2 times. (Attention: There will be a restart after 3 crashes)¨
¿Creeis que eso puede solucionar el mensaje?. Me pongo a su búsqueda. Muchas gracias
09/04/2021, 17:30 -

Re:harto del Lunix3

#14
Registrado:
28/06/2018
Gracias:
29/9
Mensajes
136
he preguntado en una tienda y me dicen que no tienen, pero que eso se arregla sin poner nada, solo hay que anular algo del LNB en el deco  :o

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO