Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Antena Wifi no encuentra señal WIFI  (Leído 3411 veces)

Registrado:
21/03/2014
Gracias:
0/0
Mensajes
2
Hola, le he comprado una antena wifi USB al decodificador y cuando la conecto me dice "Wifi USB Conectado", voy a las opciones de red, me meto en WIFI y no me aparece ninguna señal wifi para conectarme. Le doy al botón Rojo que pone Refrescar y no hace nada. Intento añadir los datos de mi router manualmente y no lo añade, la lista donde debería aparecer las señales WIFI me aparece vacía. Puede ser que no sea compatible la antena wifi que he comprado? El firmware? tengo el 1.08. Gracias.
Registrado:
17/03/2013
Gracias:
1806/9782
Mensajes
6047
Mira si es compatible esa antena wifi. Como comento el compañero Indio64, sirve los wifi con chip Ralink 5370 y 3070.

Aparte de esto, a mi me ha pasado varias veces con el firm 1.08, que me pone sin interfaz de red. Apago y enciendo el deco y ya me reconoce correctamente mi antena wifi ( es la que me venia con el Qviart Undro ) .

Salu2
Registrado:
08/02/2012
Gracias:
1/0
Mensajes
2
Supongo que mientras intentas conectar por wifi, no estas conectado por cable, ya que si es asi,no conseguiras conectar por wifi. Asegurate de ello y ojalá resuelva tu problema. Saludos.
Registrado:
04/09/2015
Gracias:
0/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, le he comprado una antena wifi USB al decodificador y cuando la conecto me dice "Wifi USB Conectado", voy a las opciones de red, me meto en WIFI y no me aparece ninguna señal wifi para conectarme. Le doy al botón Rojo que pone Refrescar y no hace nada. Intento añadir los datos de mi router manualmente y no lo añade, la lista donde debería aparecer las señales WIFI me aparece vacía. Puede ser que no sea compatible la antena wifi que he comprado? El firmware? tengo el 1.08. Gracias.

Hola, no sé si solucionaste el problema y como lo has hecho, poruqe a mi me pasa lo mismo, compre en amazon una antena wifi usb con ralink rt5370 y me detecta el usb wifi pero a la hora de buscar señales no encuentra ninguna, ni siquiera metiendola a mano, tengo desconectado el rj45 por el tema del conflicto y nada.
Alguna le pasa lo mismo?
Registrado:
11/11/2008
Gracias:
11/2
Mensajes
33
En mi caso unos mini que compre ultimamente hasta les cuesta coger red incluso por cable,aunque apague y vuelva a encender dice "sin interfaz de red" .Tengo que desconectar el cable de red y volver a conectarlo varias veces para que conecte .Sera una remesa de estos que tienen ese problema¿¿
Registrado:
17/03/2013
Gracias:
1806/9782
Mensajes
6047
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En mi caso unos mini que compre ultimamente hasta les cuesta coger red incluso por cable,aunque apague y vuelva a encender dice "sin interfaz de red" .Tengo que desconectar el cable de red y volver a conectarlo varias veces para que conecte .Sera una remesa de estos que tienen ese problema¿¿
Prueba con otro cable de red. Seguramente no haga buena conexion la cabeza del rj45.

Salu2
Registrado:
11/11/2008
Gracias:
11/2
Mensajes
33
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba con otro cable de red. Seguramente no haga buena conexion la cabeza del rj45.

Salu2
El cable de red debe estar bien porque si conecto otros dispositivos cogen red perfectamente .
Un saludo
Registrado:
17/03/2013
Gracias:
1806/9782
Mensajes
6047
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El cable de red debe estar bien porque si conecto otros dispositivos cogen red perfectamente .
Un saludo
Prueba con otro y asi te aseguras si es fallo del cable o del deco, como crees.

Salu2
Registrado:
11/11/2008
Gracias:
11/2
Mensajes
33
Asi lo hare, gracias por responder
Un saludo
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1234 Vistas
Último mensaje 13/03/2009, 14:33
por josagi
normal_post * 3 Respuestas
2051 Vistas
Último mensaje 12/06/2011, 22:10
por jorki
normal_post * 0 Respuestas
1962 Vistas
Último mensaje 21/07/2012, 04:26
por mansofer
normal_post * 14 Respuestas
2669 Vistas
Último mensaje 22/05/2015, 22:24
por fruncer
normal_post * 5 Respuestas
1180 Vistas
Último mensaje 01/01/2016, 20:56
por PAUL-A8
normal_post_locked * 6 Respuestas
1469 Vistas
Último mensaje 30/03/2016, 08:39
por brirky
normal_post * 14 Respuestas
2347 Vistas
Último mensaje 08/07/2016, 17:50
por alfarorioja
normal_post * 11 Respuestas
1361 Vistas
Último mensaje 12/11/2016, 16:48
por Abanqueiro
normal_post_locked * 3 Respuestas
573 Vistas
Último mensaje 27/01/2017, 09:20
por bernardomdez
normal_post * 4 Respuestas
89 Vistas
Último mensaje Ayer a las 18:12
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES