Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: De 4.0* a 1.05  (Leído 798 veces)

16/10/2015, 10:24

Desconectado ermonin

messageicon

De 4.0* a 1.05

« en: 16/10/2015, 10:24 »
Buenas amigos, mi experiencia es la siguiente. Recibí hace pocos días mi mini  con firm original 4.0*, siguiendo las indicaciones intenté meter la original 5, pero daba error,  luego como en el pen tenia problemas 1.04 y 1.05 los probé., el primero nada, pero el segundo se lo tragó. Ahora la cuestión es que enciendo, reconoce usb, ip obtenida con éxito,  y nada más. Me voy a expansión y prometheus desconectado. Intento cambio y no me deja. Metí un cline y tampoco. Algún compañero podría orientarme que pasos seguir,  ya que por mucho busco no encuentro salida a esta situación.

16/10/2015, 10:59Respuesta #1

Desconectado jacoma

messageicon

Re:De 4.0* a 1.05

« Respuesta #1 en: 16/10/2015, 10:59 »
El Firm original 4.0* es el 5.00, es lo mismo.

Yo lo primero que le haría es un reset a fábrica, volvería a a instalar PRS 1.05 (si te deja el 1.04 casi mejor), metería canales y a funcionar. Si con eso no te funciona, vuelve a flashear el Firm original 5.00 y volver a empezar...


Ya comentarás...


Saludos.

16/10/2015, 12:25Respuesta #2

Desconectado ermonin

messageicon

Re:De 4.0* a 1.05

« Respuesta #2 en: 16/10/2015, 12:25 »
Gracias por los consejos, lo primero ya lo hice y nada solo me deja meter 1.05, sigue igual, lo de flashear haz de iluminarme, pues el 5 original no entra y el que traía no lo tengo

16/10/2015, 14:53Respuesta #3

Desconectado juanf.

messageicon
Re:De 4.0* a 1.05
« Respuesta #3 en: 16/10/2015, 14:53 »
Hay compañeros que la primera vez tardo bastante en conectarle, asi que ten paciencia porque pueden ser cosas de autentificación del servidor o cosas por el estilo.

16/10/2015, 16:37Respuesta #4

Desconectado jacoma

messageicon
Re:De 4.0* a 1.05
« Respuesta #4 en: 16/10/2015, 16:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por los consejos, lo primero ya lo hice y nada solo me deja meter 1.05, sigue igual, lo de flashear haz de iluminarme, pues el 5 original no entra y el que traía no lo tengo

Entonces mete nuevamente el 1.05, canales, configura la Red y espera un poco a ver si se conecta Prometheus, como dice el compañero puede que la primera vez tarde un poco...

19/10/2015, 21:21Respuesta #5

Desconectado ermonin

messageicon
Re:De 4.0* a 1.05
« Respuesta #5 en: 19/10/2015, 21:21 »
solucionado, como bien comentasteis todo era cuestion de tiempo, hoy monte el mini de nuevo y aparecio prometheus conectado. gracias a todos por vuestros consejos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES