Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: error al actualizar qviart mini  (Leído 1937 veces)

14/11/2015, 16:00

Desconectado viyalobx

messageicon

error al actualizar qviart mini

« en: 14/11/2015, 16:00 »
hola
hoy me llego el deco qviart mini con el firmware 4.0. segui los pasos para instalar la version original 5.0 pero me dio error y para probar instale la version 1.06.
el caso es que ahora no me deja instalar ningun tipo de firmware y solo instala bien el 1.06.
y ademas la LAN del deco no funciona.
¿Que hago para instalar la version del firmware original 5.0 de qviart mini?

16/11/2015, 01:48Respuesta #1

Desconectado migueles

messageicon

Re:error al actualizar qviart mini

« Respuesta #1 en: 16/11/2015, 01:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola
hoy me llego el deco qviart mini con el firmware 4.0. segui los pasos para instalar la version original 5.0 pero me dio error y para probar instale la version 1.06.
el caso es que ahora no me deja instalar ningun tipo de firmware y solo instala bien el 1.06.
y ademas la LAN del deco no funciona.
¿Que hago para instalar la version del firmware original 5.0 de qviart mini?

Tendras que hacer un recovery, en el mismo foro lo veras...

24/11/2015, 09:39Respuesta #2

Desconectado stdmje

messageicon

Re:error al actualizar qviart mini

« Respuesta #2 en: 24/11/2015, 09:39 »
Hola,

¿Alguien me puede confirmar si es posible meterle 1.06 a un Mini que viene con version *4.00 de fábrica?

Tengo un amigo con cortes de luz continuos con *4.0.0 y 1.04

Gracias!

24/11/2015, 15:32Respuesta #3

Desconectado zig03q00

messageicon
Re:error al actualizar qviart mini
« Respuesta #3 en: 24/11/2015, 15:32 »
Si, es totalmente posible meter versiones 1.04, 1.05 y 1.06. Lo que no es posible es meter versiones anteriores a la 1.04 con la 4.00. Tienes que tener en cuenta que si pasas a la 1.05 ya no podrás volver a la 1.04, cosa que si ocurría si pasas de la 1.05 a la 1.06.
« Última modificación: 24/11/2015, 15:44 por zig03q00 »

24/11/2015, 15:49Respuesta #4

Desconectado zig03q00

messageicon
Re:error al actualizar qviart mini
« Respuesta #4 en: 24/11/2015, 15:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola
hoy me llego el deco qviart mini con el firmware 4.0. segui los pasos para instalar la version original 5.0 pero me dio error y para probar instale la version 1.06.
el caso es que ahora no me deja instalar ningun tipo de firmware y solo instala bien el 1.06.
y ademas la LAN del deco no funciona.
¿Que hago para instalar la version del firmware original 5.0 de qviart mini?
4.0 y 5.0 es lo mismo por eso te salta el mensaje de error.
Si tienes instalada la 1.06 lo único que te permite hacer es bajar a la 1.05, cosa que no te recomiendo. La 1.06 va bien si haces los pasos correctos.
Sobre la LAN del deco ya no te podía ayudar.

24/11/2015, 15:59Respuesta #5

Desconectado stdmje

messageicon
Re:error al actualizar qviart mini
« Respuesta #5 en: 24/11/2015, 15:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si, es totalmente posible meter versiones 1.04, 1.05 y 1.06. Lo que no es posible es meter versiones anteriores a la 1.04 con la 4.00. Tienes que tener en cuenta que si pasas a la 1.05 ya no podrás volver a la 1.04, cosa que si ocurría si pasas de la 1.05 a la 1.06.

Muchas gracias!

15/12/2015, 19:25Respuesta #6

Desconectado utri

messageicon
Re:error al actualizar qviart mini
« Respuesta #6 en: 15/12/2015, 19:25 »
Hola a todos,

Me ha sucedido algo parecido que al compañero; me ha llegado el Qviart Mini con el firmware original 4.00 (al menos eso figura en la info del deco en "Acerca del STB"). La fecha de fabricación del decodificador es de junio del 2015. He tratado de meterle el firmware original 5.00 (descargado tanto de QVIART como del foro), pero no hay manera, siempre salta el mensaje de "Error" tras el último paso.

Llegados a este punto y puesto que el deco está limpio (tras sacarlo de la caja sólo he tratado de meterle el firm 5.0 y no lo he conseguido...), ¿puedo meterle el firmware 1.08 a pesar de que el deco diga que tiene la versión 4.00 del firmware original? Temo meterle el 1.04 o 1.06 y que no pertmita hacer cambios posteriores tal y como estáis comentando.

Un saludo y gracias de antemano!

15/12/2015, 20:11Respuesta #7

Conectado mago62

messageicon
Re:error al actualizar qviart mini
« Respuesta #7 en: 15/12/2015, 20:11 »
hola a mi me venia con 4.0 le puse el 1.04 y ahora he vuelto a ponerle el 1.08 y perfecto,yo no le he puesto el 5.0 de fabrica

15/12/2015, 20:32Respuesta #8

Desconectado pitingo

messageicon
Re:error al actualizar qviart mini
« Respuesta #8 en: 15/12/2015, 20:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos,

Me ha sucedido algo parecido que al compañero; me ha llegado el Qviart Mini con el firmware original 4.00 (al menos eso figura en la info del deco en "Acerca del STB"). La fecha de fabricación del decodificador es de junio del 2015. He tratado de meterle el firmware original 5.00 (descargado tanto de QVIART como del foro), pero no hay manera, siempre salta el mensaje de "Error" tras el último paso.

Llegados a este punto y puesto que el deco está limpio (tras sacarlo de la caja sólo he tratado de meterle el firm 5.0 y no lo he conseguido...), ¿puedo meterle el firmware 1.08 a pesar de que el deco diga que tiene la versión 4.00 del firmware original? Temo meterle el 1.04 o 1.06 y que no pertmita hacer cambios posteriores tal y como estáis comentando.

Un saludo y gracias de antemano!
Si, puedes ponerle directamente el firm 1.04 o superiores. Ya te viene con el software del 5.00, por eso no te deja cargarle el 5.00 otra vez.

Salu2

16/12/2015, 17:11Respuesta #9

Desconectado utri

messageicon
Re:error al actualizar qviart mini
« Respuesta #9 en: 16/12/2015, 17:11 »
Ok, gracias por reponder!!! Probaré a cargarle el 1.08 a ver qué tal va...

Saludos!

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
2770 Vistas
Último mensaje 15/01/2011, 13:47
por anmeco
normal_post * 3 Respuestas
1629 Vistas
Último mensaje 09/05/2012, 16:15
por wiloxha
normal_post * 0 Respuestas
2150 Vistas
Último mensaje 10/08/2015, 21:46
por lobeznocs
normal_post * 2 Respuestas
922 Vistas
Último mensaje 23/08/2015, 23:57
por Albao
normal_post * 12 Respuestas
4190 Vistas
Último mensaje 09/09/2015, 00:13
por maelkum
normal_post_locked * 7 Respuestas
2341 Vistas
Último mensaje 11/09/2015, 23:52
por oscar segovia
normal_post * 3 Respuestas
1409 Vistas
Último mensaje 15/09/2015, 21:06
por CAN_34
normal_post * 2 Respuestas
649 Vistas
Último mensaje 24/09/2015, 23:11
por Davidh20
normal_post * 14 Respuestas
3127 Vistas
Último mensaje 01/10/2015, 20:24
por madeince
normal_post * 10 Respuestas
1745 Vistas
Último mensaje 15/10/2015, 00:32
por zig03q00



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES