Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Fallo con wifi  (Leído 697 veces)

29/07/2016, 17:44

Desconectado aLdean0

messageicon

Fallo con wifi

« en: 29/07/2016, 17:44 »
Buenas tardes.


Ayer me decidí a comprar un pincho USBWIFI.. hasta aquí todo bien, lo conecto lo detecta, accedo a WIFI  todo bien.
Una vez apagado y vuelto a encender, ya no me reconoce de ninguna de las maneras el WIFI..
si detecta que esta el USBWIFI enchufado, pero cuando voy buscar las redes aparece completamente en blanco,
saliendo solo REFRESCAR, OTRO u ACTIVAR, y ya no detecta las redes.

¿Saben a que es debido este error? ¿Hay solución?

Adjunto foto.


El wifi solo lo quiero en caso de que quiera transportarlo a la planta de abajo, alguna que otra ocasión el aparato.
Llevo bastante tiempo con el cable conectado al PC y todo correcto.

Un saludo.

29/07/2016, 18:44Respuesta #1

Conectado Ytumas

messageicon

Re:Fallo con wifi

« Respuesta #1 en: 29/07/2016, 18:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes.


Ayer me decidí a comprar un pincho USBWIFI.. hasta aquí todo bien, lo conecto lo detecta, accedo a WIFI  todo bien.
Una vez apagado y vuelto a encender, ya no me reconoce de ninguna de las maneras el WIFI..
si detecta que esta el USBWIFI enchufado, pero cuando voy buscar las redes aparece completamente en blanco,
saliendo solo REFRESCAR, OTRO u ACTIVAR, y ya no detecta las redes.

¿Saben a que es debido este error? ¿Hay solución?

Adjunto foto.


El wifi solo lo quiero en caso de que quiera transportarlo a la planta de abajo, alguna que otra ocasión el aparato.
Llevo bastante tiempo con el cable conectado al PC y todo correcto.

Un saludo.
Restablece valores de fabrica y empieza de nuevo.

29/07/2016, 19:04Respuesta #2

Desconectado aLdean0

messageicon

Re:Fallo con wifi

« Respuesta #2 en: 29/07/2016, 19:04 »
Gracias lo probare en cuanto pueda y confirmo si funciona.

07/08/2016, 16:48Respuesta #3

Desconectado aLdean0

messageicon
Re:Fallo con wifi
« Respuesta #3 en: 07/08/2016, 16:48 »
Disculpen las molestias no habia tenido tiempo de comprobarlo,  hice lo que me comentabas y no me funciona.
Sigue todo igual que antes.

07/08/2016, 17:51Respuesta #4

Desconectado pitingo

messageicon
Re:Fallo con wifi
« Respuesta #4 en: 07/08/2016, 17:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Disculpen las molestias no habia tenido tiempo de comprobarlo,  hice lo que me comentabas y no me funciona.
Sigue todo igual que antes.
Reinstala el firm, a ver.

Salu2

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES