Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas para poner en marcha mini  (Leído 1050 veces)

Registrado:
13/01/2015
Gracias:
64/23
Mensajes
127
Hola, hace poco que tengo el mini y resulta que cada vez que le doy al power del mando para poner en marcha sucede que en muchas ocasiones aparece el logo de qviart, detecta el wifi usb y a partir de aquí pantalla en negro y aparece el mensaje de la tv que seleccione con el botón source un dispositivo de entrada.
Vuelta a empezar hasta que en alguna de las veces se pone en marcha al fin. Alguien sabe de qué se trata? Tengo entendido que hay algún tipo de encendido rápido para que cargue rápido como si quedara en ram como en los pc, es así?

Desde que lo tengo solo he puesto el firm 1.08 y una lista de canales.
Registrado:
16/05/2015
Gracias:
1003/3836
Mensajes
2983
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, hace poco que tengo el mini y resulta que cada vez que le doy al power del mando para poner en marcha sucede que en muchas ocasiones aparece el logo de qviart, detecta el wifi usb y a partir de aquí pantalla en negro y aparece el mensaje de la tv que seleccione con el botón source un dispositivo de entrada.
Vuelta a empezar hasta que en alguna de las veces se pone en marcha al fin. Alguien sabe de qué se trata? Tengo entendido que hay algún tipo de encendido rápido para que cargue rápido como si quedara en ram como en los pc, es así?

Desde que lo tengo solo he puesto el firm 1.08 y una lista de canales.
Para que te cargue rápido vas a menú, configuración, configuración sistema, standby bajo consumo (OFF), esto lo tienes en la segunda pantalla, hay dos en configuración de sistema.
saludos.
Registrado:
23/02/2016
Gracias:
1/1
Mensajes
16
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Para que te cargue rápido vas a menú, configuración, configuración sistema, standby bajo consumo (OFF), esto lo tienes en la segunda pantalla, hay dos en configuración de sistema.
saludos.

Exacto, me pasaba lo mismo, toque esa opcion y otro mundo
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
6032 Vistas
Último mensaje 13/05/2008, 20:42
por deco
normal_post * 14 Respuestas
2965 Vistas
Último mensaje 24/01/2009, 22:07
por ganimedes
normal_post * 0 Respuestas
675 Vistas
Último mensaje 14/12/2009, 16:01
por vmax
normal_post * 1 Respuestas
1232 Vistas
Último mensaje 17/09/2015, 01:47
por peoreis
normal_post * 2 Respuestas
597 Vistas
Último mensaje 20/04/2017, 11:56
por Unamigo
normal_post * 7 Respuestas
1293 Vistas
Último mensaje 20/05/2017, 18:37
por Héctor10
hot_post * 16 Respuestas
2722 Vistas
Último mensaje 28/07/2017, 22:51
por Morales84
normal_post * 4 Respuestas
1309 Vistas
Último mensaje 24/11/2017, 22:50
por ruffai
normal_post * 9 Respuestas
401 Vistas
Último mensaje 17/05/2018, 04:43
por jaia
normal_post * 7 Respuestas
165 Vistas
Último mensaje 11/07/2018, 13:33
por Orni



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES