Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas prometheus  (Leído 14031 veces)

21/12/2014, 18:06

Desconectado FraNNNNNN

messageicon

problemas prometheus

« en: 21/12/2014, 18:06 »
Buenas desde hoy he notado que su reinicio mi Qviart Mini Tarda unos 20 mminutos en conectarse a prometheus me pasa con 1.01 y 1.02

21/12/2014, 18:08Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 736
  • -Recibida: 5311
  • Mensajes: 123952
  • __d u k e__
messageicon

Re: problemas prometheus

« Respuesta #1 en: 21/12/2014, 18:08 »
Apaga el router y el deco de la luz.
Luego conecta primero el router y luego el deco.
Salu2.

21/12/2014, 20:00Respuesta #2

Conectado raul7

messageicon

Re: problemas prometheus

« Respuesta #2 en: 21/12/2014, 20:00 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas desde hoy he notado que su reinicio mi Qviart Mini Tarda unos 20 mminutos en conectarse a prometheus me pasa con 1.01 y 1.02

a mi tambien,,me tarda un huevo el prometheus


por cccam conecta muy rapido,,a los 2 segundos de activar cline

21/12/2014, 20:16Respuesta #3

Conectado raul7

messageicon
Re: problemas prometheus
« Respuesta #3 en: 21/12/2014, 20:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Apaga el router y el deco de la luz.
Luego conecta primero el router y luego el deco.
Salu2.

no es por eso,,es cosa del servidor,,tarda en conectarse

ya q por ccam se conecta a los 3 segundos de activar cline

27/12/2014, 08:47Respuesta #4

Desconectado meca2123

messageicon
Re: problemas prometheus
« Respuesta #4 en: 27/12/2014, 08:47 »
pues yo, dandole wifi con el movil, me conecta rapidamente, tengo puesto el primer firware que salio,


saludos.

06/01/2015, 01:51Respuesta #5

inforam

  • Visitante
messageicon
Re: problemas prometheus
« Respuesta #5 en: 06/01/2015, 01:51 »
Hoy he tenido que encender el Engel porque Prometeus no me conectaba después de estar esperando más de media hora. Menos mal que aún lo conservo.

07/01/2015, 16:52Respuesta #6

Desconectado focana

messageicon
Re: problemas prometheus
« Respuesta #6 en: 07/01/2015, 16:52 »
Yo no uso mucho en deco, con lo que habitualmente elo tengo en 2 'stand by' (Luz roja). Cuando lo encendia con el mando sufria cortes intermitentes, tardaba en conectarse... ahora, por norma le quito corriente el la vuelvo a poner para encenderlo, y como resultado se ve perfectamente sin ningun corte...

Espero que os sirva al alguien

version 1.02

08/01/2015, 19:28Respuesta #7

Desconectado scarekrow

messageicon
Re: problemas prometheus
« Respuesta #7 en: 08/01/2015, 19:28 »
las veces que me ha ocurrido desconectandolo de la luz un minuto o asi y volviendolo a conectar se ha recuperado sin ningun corte, no se si se almacena ruido electrico o que, pero es lo que me ha funcionado.

12/01/2015, 17:27Respuesta #8

Desconectado FraNNNNNN

messageicon
Re: problemas prometheus
« Respuesta #8 en: 12/01/2015, 17:27 »
Solucione mis problemas de tardanza al conectarse,

le meti la version ORIGINAL, Despues instale la version 1.01 y lista de canales y nada todo Funcionando.
nada mas encencer se conecta del tiron

15/01/2015, 19:50Respuesta #9

Desconectado ermaquina97

messageicon
Re: problemas prometheus
« Respuesta #9 en: 15/01/2015, 19:50 »
No me funciona, no se me conecta al prometheus y no se el por qué

16/01/2015, 19:16Respuesta #10

Desconectado indio64

messageicon
Re: problemas prometheus
« Respuesta #10 en: 16/01/2015, 19:16 »
lo tienes encendido ,?
se te conecta por cccam?
te funciona el internet en el deco?
si necesitas ayuda tienes que darnos mas datos.

17/01/2015, 13:58Respuesta #11

Desconectado ermaquina97

messageicon
Re: problemas prometheus
« Respuesta #11 en: 17/01/2015, 13:58 »
No se que cccam meter, porque el prometheus me da problemas. Ayuuuda

19/01/2015, 20:10Respuesta #12

Conectado butilo13

messageicon
Re: problemas prometheus
« Respuesta #12 en: 19/01/2015, 20:10 »
Muy buenas a mi desde ayer me tarda muchisimo en conectar prometheus, primero fue con el firm1, lo he cambiado al 2 y tambien me sigue pasando.
No se que le pasara, pues no he hecho nada raro.
Tambien he probado a reiniciar el router pero nada.
Un saludo y muchas gracias.

PD. por cierto meto alguna ccam y se me conecta al instante.
« Última modificación: 19/01/2015, 20:11 por butilo13 »

20/01/2015, 16:44Respuesta #13

Desconectado yavesnen

messageicon
Re: problemas prometheus
« Respuesta #13 en: 20/01/2015, 16:44 »
Prueba a poner valores predeterminados de fabrica y vuelve a instalar el 1.02

Salud2

20/01/2015, 16:50Respuesta #14

Desconectado yavesnen

messageicon
Re: problemas prometheus
« Respuesta #14 en: 20/01/2015, 16:50 »
Yo el problema lo tengo en los canales, en algún HD concretamente. Con la conexión a Prometheus no tengo problemas, en segundos esta conectado. IKS-1.02

Salud2

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES