Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas prometheus  (Leído 14239 veces)

21/12/2014, 18:06 -

problemas prometheus

Registrado:
15/01/2013
Gracias:
0/0
Mensajes
120
Buenas desde hoy he notado que su reinicio mi Qviart Mini Tarda unos 20 mminutos en conectarse a prometheus me pasa con 1.01 y 1.02
21/12/2014, 18:08 -

Re: problemas prometheus

#1
Registrado:
18/01/2008
Gracias:
825/6247
Mensajes
127259
Apaga el router y el deco de la luz.
Luego conecta primero el router y luego el deco.
Salu2.
21/12/2014, 20:00 -

Re: problemas prometheus

#2
Registrado:
28/02/2009
Gracias:
8110/57900
Mensajes
55355
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas desde hoy he notado que su reinicio mi Qviart Mini Tarda unos 20 mminutos en conectarse a prometheus me pasa con 1.01 y 1.02

a mi tambien,,me tarda un huevo el prometheus


por cccam conecta muy rapido,,a los 2 segundos de activar cline
21/12/2014, 20:16 -

Re: problemas prometheus

#3
Registrado:
28/02/2009
Gracias:
8110/57900
Mensajes
55355
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Apaga el router y el deco de la luz.
Luego conecta primero el router y luego el deco.
Salu2.

no es por eso,,es cosa del servidor,,tarda en conectarse

ya q por ccam se conecta a los 3 segundos de activar cline
27/12/2014, 08:47 -

Re: problemas prometheus

#4
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96049
pues yo, dandole wifi con el movil, me conecta rapidamente, tengo puesto el primer firware que salio,


saludos.
06/01/2015, 01:51 -

Re: problemas prometheus

#5
Registrado:
01/01/1970
Gracias:
/
Mensajes
Hoy he tenido que encender el Engel porque Prometeus no me conectaba después de estar esperando más de media hora. Menos mal que aún lo conservo.
07/01/2015, 16:52 -

Re: problemas prometheus

#6
Registrado:
26/08/2013
Gracias:
4/0
Mensajes
49
Yo no uso mucho en deco, con lo que habitualmente elo tengo en 2 'stand by' (Luz roja). Cuando lo encendia con el mando sufria cortes intermitentes, tardaba en conectarse... ahora, por norma le quito corriente el la vuelvo a poner para encenderlo, y como resultado se ve perfectamente sin ningun corte...

Espero que os sirva al alguien

version 1.02
08/01/2015, 19:28 -

Re: problemas prometheus

#7
Registrado:
14/08/2014
Gracias:
1/1
Mensajes
19
las veces que me ha ocurrido desconectandolo de la luz un minuto o asi y volviendolo a conectar se ha recuperado sin ningun corte, no se si se almacena ruido electrico o que, pero es lo que me ha funcionado.
12/01/2015, 17:27 -

Re: problemas prometheus

#8
Registrado:
15/01/2013
Gracias:
0/0
Mensajes
120
Solucione mis problemas de tardanza al conectarse,

le meti la version ORIGINAL, Despues instale la version 1.01 y lista de canales y nada todo Funcionando.
nada mas encencer se conecta del tiron
15/01/2015, 19:50 -

Re: problemas prometheus

#9
Registrado:
07/11/2014
Gracias:
1/22
Mensajes
21
No me funciona, no se me conecta al prometheus y no se el por qué
16/01/2015, 19:16 -

Re: problemas prometheus

#10
Registrado:
12/09/2013
Gracias:
41/383
Mensajes
1406
lo tienes encendido ,?
se te conecta por cccam?
te funciona el internet en el deco?
si necesitas ayuda tienes que darnos mas datos.
17/01/2015, 13:58 -

Re: problemas prometheus

#11
Registrado:
07/11/2014
Gracias:
1/22
Mensajes
21
No se que cccam meter, porque el prometheus me da problemas. Ayuuuda
19/01/2015, 20:10 -

Re: problemas prometheus

#12
Registrado:
07/02/2013
Gracias:
70/7
Mensajes
49
Muy buenas a mi desde ayer me tarda muchisimo en conectar prometheus, primero fue con el firm1, lo he cambiado al 2 y tambien me sigue pasando.
No se que le pasara, pues no he hecho nada raro.
Tambien he probado a reiniciar el router pero nada.
Un saludo y muchas gracias.

PD. por cierto meto alguna ccam y se me conecta al instante.
« Última modificación: 19/01/2015, 20:11 por butilo13 »
20/01/2015, 16:44 -

Re: problemas prometheus

#13
Registrado:
03/12/2013
Gracias:
7/0
Mensajes
44
Prueba a poner valores predeterminados de fabrica y vuelve a instalar el 1.02

Salud2
20/01/2015, 16:50 -

Re: problemas prometheus

#14
Registrado:
03/12/2013
Gracias:
7/0
Mensajes
44
Yo el problema lo tengo en los canales, en algún HD concretamente. Con la conexión a Prometheus no tengo problemas, en segundos esta conectado. IKS-1.02

Salud2
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES