Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX
[TU IP] : Ahora puedes saber tu ip con ¿Cuál es mi IP?

Chincheta Autor Tema: Error al instalar Storm en la primera instalación del Deco  (Leído 1726 veces)

Registrado:
04/09/2017
Gracias:
1/0
Mensajes
4
Buenas tardes a todos.
Gracias por ayudarme de antemano. He intentado cargar el firmware en el deco y me da error.
A)He formateado el pendrive en FAT32.
B)He cambiado el pendrive.
C)He cambiado los firmware desde el 1.01 al 1.07.
D)Lo he intentado cambiado de puerto USB.
E)Lo he intentado comprimido en zip el firmw y descomprimido.

No entiendo que hago mal y no encuentro el problema. Por favor, alguien que sepa que ocurre.
Os pido por favor que en este tema solo habléis al ser posible de como solucionar el error con respeto a todos y aportando ideas lógicas.
Gracias de antemano.
Registrado:
10/12/2015
Gracias:
115/1885
Mensajes
1356
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes a todos.
Gracias por ayudarme de antemano. He intentado cargar el firmware en el deco y me da error.
A)He formateado el pendrive en FAT32.
B)He cambiado el pendrive.
C)He cambiado los firmware desde el 1.01 al 1.07.
D)Lo he intentado cambiado de puerto USB.
E)Lo he intentado comprimido en zip el firmw y descomprimido.

No entiendo que hago mal y no encuentro el problema. Por favor, alguien que sepa que ocurre.
Os pido por favor que en este tema solo habléis al ser posible de como solucionar el error con respeto a todos y aportando ideas lógicas.
Gracias de antemano.
Hola: A ver, te has complicado demasiado, no hay más que, enchufar a la corriente y seguir al asistente: Idioma, resolución de pantalla, Red que si lo tienes por Eternet no hace falta meter clave, ect. Luego es entrar en MENU>Instalación>Estado de parabólica>selecionar ASTRA y darle al botón azul para que busque. Una vez termine, ir a HOME entre Vol- y P- bajas a SYSTEM UPDATE y Online Update y te instalará el Storm que te va a dar LUZ. Luego le puedes meter una Lista de Canales, para tenerlos organizados y Fín. Esto es lo que hay que hacer nada más. Mira a ver si lo solucionas, sino vuelve a pedir ayuda.Saludos
Registrado:
17/03/2013
Gracias:
1886/12212
Mensajes
6525
Lo primero es bajarse el ultimo firm disponible  de aqui.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Lo copias sin descomprimir y lo instalas en el deco asi :

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Despues o haces busqueda de canales, o le metes una lista de las que hay publicadas aqui

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Y se la metes al deco asi :

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Por ultimo conectas el deco a internet por wifi o cable de red. Si despues de hacer esto no ves ningun canal. Desconecta el deco de la corriente y vuelve a encenderlo


Salu2
« Última modificación: 30/08/2018, 21:01 por Pitingo »
Registrado:
04/09/2017
Gracias:
1/0
Mensajes
4
Buenas días.
He seguido los pasos que me indicáis en el tutorial. El problema se suscita cuando está cargando el firmware, a mitad de camino se bloquea y me da error; a continuación subo una foto.
No sé lo que hacer, estoy ya desesperado. He restaurado a valores de fábrica el deco varias veces y he empezado todo de nuevo y nada vuelve a pasar una y otra vez.
Gracias a todos aquellos que me ayudáis. SOIS UNOS VERDADEROS CRACK COMO PERSONAS.
Registrado:
10/12/2015
Gracias:
115/1885
Mensajes
1356
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas días.
He seguido los pasos que me indicáis en el tutorial. El problema se suscita cuando está cargando el firmware, a mitad de camino se bloquea y me da error; a continuación subo una foto.
No sé lo que hacer, estoy ya desesperado. He restaurado a valores de fábrica el deco varias veces y he empezado todo de nuevo y nada vuelve a pasar una y otra vez.
Gracias a todos aquellos que me ayudáis. SOIS UNOS VERDADEROS CRACK COMO PERSONAS.


Hola: No descomprimas el Firmware, mételo según lo descargas. Saludos
Registrado:
17/03/2013
Gracias:
1886/12212
Mensajes
6525
Bajate el archivo del firm de nuevo y repite los pasos que se te han puesto.

Salu2
Registrado:
09/06/2018
Gracias:
0/1
Mensajes
14
Tuve el mismo problema y era el pen, probe con varios y nada. Al final lo hice con tarjeta y perfecto. Espero que te sirva. ;)
« Última modificación: 31/08/2018, 18:29 por mr_flipi »
Registrado:
02/02/2016
Gracias:
1/0
Mensajes
6
Intenta dar formato al pen desde el propio decodificador, me ha pasado en alguna ocasión con varios, hacer esto y mano de santo. Saludos
Registrado:
10/04/2015
Gracias:
0/0
Mensajes
3
Buenas noches, la verdad que me encuentro en la misma situación. Deco nuevo, sigo los pasos de puesta en marcha y al meter la 1.09 me peta la instalación. He probado varios pens, todos a FAT32, comprimidos. No sé qué hacer más. Cómo se formatea desde el propio deco?? No lo he sabido ver. Gracias de antemano gente.
Registrado:
10/12/2015
Gracias:
115/1885
Mensajes
1356
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches, la verdad que me encuentro en la misma situación. Deco nuevo, sigo los pasos de puesta en marcha y al meter la 1.09 me peta la instalación. He probado varios pens, todos a FAT32, comprimidos. No sé qué hacer más. Cómo se formatea desde el propio deco?? No lo he sabido ver. Gracias de antemano gente.
Hola: Aquí tienes el Manual, tienes que fijarte bien.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

El Pendrive que no sea de mucha capacidad, el formateo del Usb yo lo hago en el Pc  mira que no tenga ninguna tarjeta de memoria metida el Deco.

El firmware  lo bajas de aquí
No tienes permiso para ver los enlaces. Regístrate o Autentícate SVq0

La Lista puedes bajarla de aquí o la que tú quieras
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Para meter Lista de Canales mira este Manual[/size]No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 30/10/2018, 05:31 por papo1 »
Registrado:
10/04/2015
Gracias:
0/0
Mensajes
3
Gracias Papo,
pero no es un tema de comprension.
Me he leido los manuales, descargado el storm por supuesto comprimido tal cual lo descargas, puesto en varios pen's de distintas capacidades (2 ,4,16 gb ) todos a fat32, he cambiado de puertos del deco, y todo correcto y cuando empieza la instalacion ( una vez leido el fichero del pen desde el icono de local update ) mas o menos cuando la barra de instalcion llega al principio de la palabara actualizacion me sale el error que he visto tambien en algun compañero de la sala.
Lo que si es curioso, que estando en la pantalla principal una vez rebotado el sistema,  que desde mi mando le doy al boton menu y no me hace nada....no se me abre nada,
y eso lleva una pregunta, el boton de menu solo esta operativo cuando esta instalado el storm, supongo que no , no tendria sentido alguno. No se si sera culpa del deco o k que ha salido defectuoso o yo que se.....necesito mas HELP. Gracias
Registrado:
10/12/2015
Gracias:
115/1885
Mensajes
1356
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias Papo,
pero no es un tema de comprension.
Me he leido los manuales, descargado el storm por supuesto comprimido tal cual lo descargas, puesto en varios pen's de distintas capacidades (2 ,4,16 gb ) todos a fat32, he cambiado de puertos del deco, y todo correcto y cuando empieza la instalacion ( una vez leido el fichero del pen desde el icono de local update ) mas o menos cuando la barra de instalcion llega al principio de la palabara actualizacion me sale el error que he visto tambien en algun compañero de la sala.
Lo que si es curioso, que estando en la pantalla principal una vez rebotado el sistema,  que desde mi mando le doy al boton menu y no me hace nada....no se me abre nada,
y eso lleva una pregunta, el boton de menu solo esta operativo cuando esta instalado el storm, supongo que no , no tendria sentido alguno. No se si sera culpa del deco o k que ha salido defectuoso o yo que se.....necesito mas HELP. Gracias
Yo creo que tienes que hacer Recovery a Fábrica (el método del palillo) y empezar a configurar de nuevo.


Haber si algún compañero te puede ayudar. Saludos
Registrado:
09/01/2017
Gracias:
252/713
Mensajes
738
Intenta hacerlo con una SD si todo lo que has probado es con pen y no te a funcionado compra una en los Chinos con 2G  te vale
Registrado:
29/10/2018
Gracias:
0/0
Mensajes
4
Perdona Papo1, cual es la contraseña para descargar el firmware??? muchas gracias.
Registrado:
10/12/2015
Gracias:
115/1885
Mensajes
1356
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Perdona Papo1, cual es la contraseña para descargar el firmware??? muchas gracias.

Hola: Bajalo del post de SkyNet porque al trasladarlo sí pide contraseña, esto ya me ha pasado otras veces.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 31/10/2018, 13:26 por papo1 »

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX
[TU IP] : Ahora puedes saber tu ip con ¿Cuál es mi IP?

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1091 Vistas
Último mensaje 17/12/2015, 18:53
por broe
normal_post * 2 Respuestas
451 Vistas
Último mensaje 16/11/2016, 22:13
por Pitingo
normal_post_locked * 7 Respuestas
8063 Vistas
Último mensaje 20/11/2017, 22:20
por NIDEKER
normal_post * 3 Respuestas
935 Vistas
Último mensaje 31/01/2018, 23:21
por Pitingo
normal_post * 4 Respuestas
1801 Vistas
Último mensaje 08/02/2018, 20:37
por erpower
normal_post * 1 Respuestas
432 Vistas
Último mensaje 14/08/2018, 18:13
por papo1
normal_post * 2 Respuestas
309 Vistas
Último mensaje 10/09/2018, 00:00
por Pitingo
normal_post * 5 Respuestas
1152 Vistas
Último mensaje 20/10/2018, 16:30
por erpower
normal_post * 3 Respuestas
343 Vistas
Último mensaje 19/09/2018, 21:37
por pancherre
normal_post_locked * 2 Respuestas
441 Vistas
Último mensaje 20/09/2018, 21:23
por Toroktroll



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES