Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: A empezado a pixelarse la pantalla sin razon aparente.  (Leído 1409 veces)

11/04/2017, 23:16

Desconectado carlosbego

Despues de varios meses viendose una luz radiante y perfecta, hace unos dias a empezado a pixelarse todos los canales, sobre todo los HD haciendo imposible  ver nada. En ningun momento se para ni nada por el estilo, se ve fluido pero continuamente se pixela haciendo el tipico audio cuando se pixela etc etc

La señal es de 72 y la calidad de 99 practicamente en todos los canales.

He comprobado conexiones, cables etc y nada de nada, al tocar los cables o mover el deco no hace nada ni para bien ni para mal.

Incluso he probado a meter CCcam de prueba y exactamente hace lo mismo.

Tengo instalada la version 1.06 y la antena es comunitaria...

Ya no se que mas hacer....¿que me aconsejais??¿cual seria el siguiente paso?


11/04/2017, 23:50Respuesta #1

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6212
  • Mensajes: 8199
  • No Privados que pueden solucionarse en el foro.
messageicon

Re:A empezado a pixelarse la pantalla sin razon aparente.

« Respuesta #1 en: 11/04/2017, 23:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Despues de varios meses viendose una luz radiante y perfecta, hace unos dias a empezado a pixelarse todos los canales, sobre todo los HD haciendo imposible  ver nada. En ningun momento se para ni nada por el estilo, se ve fluido pero continuamente se pixela haciendo el tipico audio cuando se pixela etc etc

La señal es de 72 y la calidad de 99 practicamente en todos los canales.

He comprobado conexiones, cables etc y nada de nada, al tocar los cables o mover el deco no hace nada ni para bien ni para mal.

Incluso he probado a meter CCcam de prueba y exactamente hace lo mismo.

Tengo instalada la version 1.06 y la antena es comunitaria...

Ya no se que mas hacer....¿que me aconsejais??¿cual seria el siguiente paso?

Hola, has probado con otro cable hdmi y en otra conexión hdmi del televisor? prueba tambien a bajar la resolución de imagen si esta en 1080P. Si ves que canales libres como tve internacional tambien te hace estas pixelaciones descarta ya el asunto de la codificación y ve directamente a cables o antena.

12/04/2017, 19:21Respuesta #2

Desconectado carlosbego

messageicon

Re:A empezado a pixelarse la pantalla sin razon aparente.

« Respuesta #2 en: 12/04/2017, 19:21 »
He cambiado el HDMI y sigue igual.
He comprobado el cable de antena y sigue igual.

Si vale como pista la señal esta siempre a 72 y cuando se pixela la imagen baja la calidad  de 99 a 0 durante unas decimas de segundo.

Solo me queda comprobar si se a movido la antena comunitaria estos dias atras que hizo aire....me imagino  que sera subir al tejado y moverla para ver si afecta un poco a la imagen....

O que el deco este roto...

Algun consejo de como tocar la antena para comprobar???
« Última modificación: 12/04/2017, 19:35 por carlosbego »

12/04/2017, 20:01Respuesta #3

Conectado Unamigo

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #3 en: 12/04/2017, 20:01 »
Si es comunitaria la debería de ver el que tenga contratado la comunidad
Saludos

13/04/2017, 21:04Respuesta #4

Desconectado carlosbego

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #4 en: 13/04/2017, 21:04 »
Despues de todo el dia cambiando cables conectando a otras tomas etc etc, siempre se ve igual ni mejora ni empeora.

Sigo con 70 de señal y 98 de calidad

Sigue exactamente igual, los canales HD se pixelan muchisimo, imposible de ver nada, y los canales normales, se ven con pequeñas pixelaciones casi se podrian ver.


Deciros que llevo con este deco desde junio (Unos 9 meses) y siempre perfecto, esto a empezado a hacerlo sin tocar absolutamente nada de instalacion,  ya empiezo a sospechar que sea un problema del deco....no se, quiza volverlo a resetear de fabrica y volver a empezar de 0.

Acepto cualquier idea ya no tengo mas recursos ni ideas.

13/04/2017, 21:11Respuesta #5

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6212
  • Mensajes: 8199
  • No Privados que pueden solucionarse en el foro.
messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #5 en: 13/04/2017, 21:11 »
Resetear datos de fábrica es lo mejor, si lo haces por la parte Android te lo borrara absolutamente Todo

13/04/2017, 21:12Respuesta #6

Conectado Héctor10

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #6 en: 13/04/2017, 21:12 »
Quizás lo que dices tu te pueda servir, resetear todo y empezar de cero, poco pierdes. Si tuvieras otro deco para comprobar la calidad de la instalación también sería una buena prueba. 
Otra prueba "casera " por si tu problema es exceso de señal es quitarle la malla al coaxial en el conector F que entra al deco y conectarlo sólo con el hilo central. En teoría de debe disminuir la señal y la calidad, prueba si quieres a ver que tal.

13/04/2017, 21:58Respuesta #7

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6212
  • Mensajes: 8199
  • No Privados que pueden solucionarse en el foro.
messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #7 en: 13/04/2017, 21:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Quizás lo que dices tu te pueda servir, resetear todo y empezar de cero, poco pierdes. Si tuvieras otro deco para comprobar la calidad de la instalación también sería una buena prueba. 
Otra prueba "casera " por si tu problema es exceso de señal es quitarle la malla al coaxial en el conector F que entra al deco y conectarlo sólo con el hilo central. En teoría de debe disminuir la señal y la calidad, prueba si quieres a ver que tal.

Esta bien lo que has dicho menos lo último ni en teoria ni en practica ni nada la malla no afecta para nada al nivel de señal, eso si si roza con el hilo cental de cobre si corta el nivel de señal...

Si desea reducir el nivel de la potencia de la señal con que ponga un prolongador de cable ya esta... pero vamos eso no es el problema... cuando haga un reset de fábrica ya saldremos que le pasa por que como lo cuenta sin saber nada es dar palos al aire

15/04/2017, 10:42Respuesta #8

Desconectado carlosbego

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #8 en: 15/04/2017, 10:42 »
El tema esta de la siguiente manera:

Parece ser que estoy conectado a una parabolica comunitaria que puso canal plus, que no tiene que ver nada con la de mi edificio el cual tiene la suya propia para TDT.

Ayer vinieron de mi compañia de internet y me cambiaron el router y me revisaron las conexiones las cuales estaban perfectas.

Lo sigo viendo igual de pixelado los canales HD y los normales algo menos. Sin tocar absolutamente nada el jueves por la noche se empezo a ver perfecto durante unas horas, pero al rato otra vez pixelado hasta hoy sabado......

El tema es que empiezo a pensar que la parabolica de canal plus a la que estoy conectado se a movido un poquillo, lo suficiente para que me pase esto.

Esta claro que ya no soy de canal plus y no puedo llamar para que lo miren.....y parece ser que al tejado de la comunidad no sube cualquiera ya que si no seria un cachondeo constante....

Intentare hablar con el presidente haber si me dejan subir con un antenista a ver si vemos algo, otra cosa no se me ocurre.

15/04/2017, 13:09Respuesta #9

Conectado secambu

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #9 en: 15/04/2017, 13:09 »
Buenas Carlosbego, yo tenia un problema parecido al tuyo, mande el deco al servicio tecnico y me lo cambiaron por uno nuevo, me dijeron que era cosa del tuner, lo puse y seguia haciendo lo mismo, unas veces se veia y otras no, se pixelaba la imagen cuando quería. Mi antena también es comunitaria y la puso el plus en su dia, probe el aparato en todos los puntos de la casa y seguia igual, asi que descarte que fuese el deco, se lo comente al presidente de la comunidad y vino un instalador a revisar la antena y ahi era donde  estaba el fallo, lnb rajado y el cable dañado, lo cambiaron y a funcionar como siempre.

15/04/2017, 15:26Respuesta #10

Desconectado carlosbego

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #10 en: 15/04/2017, 15:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas Carlosbego, yo tenia un problema parecido al tuyo, mande el deco al servicio tecnico y me lo cambiaron por uno nuevo, me dijeron que era cosa del tuner, lo puse y seguia haciendo lo mismo, unas veces se veia y otras no, se pixelaba la imagen cuando quería. Mi antena también es comunitaria y la puso el plus en su dia, probe el aparato en todos los puntos de la casa y seguia igual, asi que descarte que fuese el deco, se lo comente al presidente de la comunidad y vino un instalador a revisar la antena y ahi era donde  estaba el fallo, lnb rajado y el cable dañado, lo cambiaron y a funcionar como siempre.




Es posible que sea lo mismo...incluso tenemos un antenista contratado de mantenimiento.....pero....¿Al ser la antena de canal + lo arreglara nuestro antenista???
A ti te lo arreglo el antenista de la comunidad la pareabolica de canal +????

15/04/2017, 18:26Respuesta #11

Conectado secambu

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #11 en: 15/04/2017, 18:26 »
La antena la puso C+ en su dia pq un vecino se dio de alta y al tiempo se dio de baja, la antena ya paso a ser de la comunidad pq no habia nadie abonado. Es cuestión de que preguntes si hay alguien abonado y que te diga si le falla, tambien te recomiendo que pruebes el deco en la casa de algun conocido que no sea en tu edificio y asi vas descartando tambien.

16/04/2017, 09:37Respuesta #12

Desconectado mahou1

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #12 en: 16/04/2017, 09:37 »
Yo antes de empezar a tocar la parabólica y llamar antenistas, probaría con otro receptor de cualquier modelo, si es cuestión de la antena también  fallara en los libres. Cuidado con las antenistas, hay muchos que instalan, pro no todos tienen conocimientos y medios para hacer instalaciones un poco complicadas o localizar problemas.
 

16/04/2017, 20:14Respuesta #13

Desconectado carlosbego

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #13 en: 16/04/2017, 20:14 »
Mañana lunes llevare el qviart undro2 a un compañero de curro que lo instale en su casa y asi descarto que sea del aparato...el martes sabre algo.

25/04/2017, 20:17Respuesta #14

Desconectado carlosbego

messageicon
Re:A empezado a pixelarse la pantalla sin razon aparente.
« Respuesta #14 en: 25/04/2017, 20:17 »
Quiero daros las gracias a todos por ayudar y darme ideas ya que uno llega a un punto que no sabe que hacer.

Ya esta arreglado, os cuento para que todos sepamos un poquito mas, aunque muchos ya lo teniais claro......

Despues de hacer lo que me ibais aconsejando:
.Revisar todas las conexones de mi casa.
.Conectores
.Intentar quitar algo de señal por si fuera saturacion.
.conectar el deco a la entrada de la casa directamente.

Al final llame a la administradora del bloque la cual llamo al antenista de la comunidad. Parece ser que mi comunidad tiene una antena parabolica comunitaria (bastante grande por cierto) que venia de serie en el bloque.

Yo no lo sabia pero cuando yo fui de canal plus, estos cogieron la señal de esta parabolica.
Parece que todo indicaba al NLB pero despues de instalar uno nuevo la cosa seguia igual....

Al final era el cable que sale del NLB estaba podrido del agua, sol etc y estaba en corto por dentro, e hay la averia.

Ahora mismo esta arreglado sin coste y ademas ya se que tengo una parabolica de la cual pago un mantenimiento.

El qviart undro 2 funcionando a las mil maravillas, como hace ya unos meses.


Gracias a todos.

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
869 Vistas
Último mensaje 25/02/2008, 22:23
por elgeneral
normal_post * 5 Respuestas
1833 Vistas
Último mensaje 26/02/2008, 19:48
por otroatletico
normal_post * 3 Respuestas
1530 Vistas
Último mensaje 29/02/2008, 13:26
por duke
normal_post * 6 Respuestas
1498 Vistas
Último mensaje 13/09/2008, 18:08
por PRINCESA
normal_post * 0 Respuestas
774 Vistas
Último mensaje 10/11/2009, 19:49
por josagi
hot_post * 24 Respuestas
7225 Vistas
Último mensaje 17/01/2010, 19:08
por Ramone 8
normal_post * 7 Respuestas
915 Vistas
Último mensaje 30/08/2012, 11:28
por meca2123
normal_post * 2 Respuestas
1718 Vistas
Último mensaje 27/05/2015, 21:34
por huyo
normal_post * 0 Respuestas
228 Vistas
Último mensaje 14/09/2016, 11:49
por thefixsenior
normal_post * 8 Respuestas
1546 Vistas
Último mensaje 20/12/2016, 21:32
por djjosel



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES