Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: averia en imagen Undro 2  (Leído 912 veces)

26/10/2016, 20:12

Desconectado jucava

messageicon

averia en imagen Undro 2

« en: 26/10/2016, 20:12 »
HOla. Pues os cuento que he comprado el deco el mes de abril y en agosto comenzó a dar pantallazos con fallos en el color de la imagen y en dos dias se esfumó la imagen por HDMI, si se veia por AV. Me puse en contacto con la tienda donde despues de abrir una reclamacion/disputa en Pay-Pal (menos mal que habia realizado el pago por este medio de lo contrario no me hubiesen hecho ni caso, llevaba 1 mes esperando respuesta y fue abrir la disputa y me respondieron en 1 dia  ::)
Bueno, pues con la colaboracion de paypal la tienda me envia un nuevo deco sin abrir que en principio funciona sin problemas pero ayer  crash !!!  De nuevo el mismo problema, se queda sin salida HDMI. He probado diferentes televisores con diferentes cables HDMI y nada de nada, no hay imagen. De nuevo a reclamar a la tienda pues todavia está en garantia.
A alguien mas le ha pasado algo similar ??

26/10/2016, 20:58Respuesta #1

Conectado nandotxu

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 37
  • -Recibida: 10
  • Mensajes: 289
  • Abrid escuelas y se cerrarán cárceles.
messageicon

Re:averia en imagen Undro 2

« Respuesta #1 en: 26/10/2016, 20:58 »
A mi me paso algo parecido, te cuento. El deco funcionaba perfecto hasta que dejo de irme
En la tele grande por hdmi. En las teles pequeñas funcionaba bien pero en la grande nada.  Por av si que se veia. El problema estab en la calidad de la calidad de la imagen. Lo ponia a 1080p y se quedaba la pantalla en negro. Lo conecte en la tele pequeña que si que acepta esa calidad y la baje a 1080i que es lo que aguanta mi tele. No he vuelto a tener problemas. Mira a ver si bajandonla calidad se te arregla lo del hdmi.

26/10/2016, 23:53Respuesta #2

Conectado petroff

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 369
  • -Recibida: 900
  • Mensajes: 820
  • ¿Hola alguien ahí ?
messageicon

Re:averia en imagen Undro 2

« Respuesta #2 en: 26/10/2016, 23:53 »
Puedes hacer lo siguiente(cambiar la resolución sin ver en pantalla)con el mando:
!.-das la tecla display una vez.
2-das arriba una vez con las teclas de dirección y después Ok
3- repites la secuencia hasta que se vea .A la cuarta vez vuelve a donde estaba si en ninguna se ve es que hay otro problema.
Con esto aun que no lo veas estarás cambiando la resolución de una en una
si el problema fuera ese,después ya viéndolo ya lo pondrías bien en la conf.de pantalla.

01/11/2016, 21:09Respuesta #3

Desconectado jucava

messageicon
Re:averia en imagen Undro 2
« Respuesta #3 en: 01/11/2016, 21:09 »
HOla. Gracias por vuestras respuestas.
El problema no se soluciona con el cambio de resolucion. Eso ya lo habia probado.
He conseguido que se vea sin ningun problema en un monitor con entrada HDMI de 21 pulgadas (el del ordenador)
Las TV con las que fallaba eran una Phillips de 42'' y una Sony de 32''. El deco antes se veia sin problemas en las 2 TV.
Ahora como el deco saca una imagen perfecta en el monitor estoy hecho un lio y no se que hacer. Uno de estos dias probaré en otra TV de 42'' a ver si es cosa de mis TVs.
Comentare el resultado.
Por si acaso, alquien me puede indicar como ponerme en contacto directamente con Qviart para buscar solucion, pues en la tienda online hacen caso omiso de mis emails.

01/11/2016, 22:18Respuesta #4

Conectado dioco

messageicon
Re:averia en imagen Undro 2
« Respuesta #4 en: 01/11/2016, 22:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
HOla. Gracias por vuestras respuestas.
El problema no se soluciona con el cambio de resolucion. Eso ya lo habia probado.
He conseguido que se vea sin ningun problema en un monitor con entrada HDMI de 21 pulgadas (el del ordenador)
Las TV con las que fallaba eran una Phillips de 42'' y una Sony de 32''. El deco antes se veia sin problemas en las 2 TV.
Ahora como el deco saca una imagen perfecta en el monitor estoy hecho un lio y no se que hacer. Uno de estos dias probaré en otra TV de 42'' a ver si es cosa de mis TVs.
Comentare el resultado.
Por si acaso, alquien me puede indicar como ponerme en contacto directamente con Qviart para buscar solucion, pues en la tienda online hacen caso omiso de mis emails.
hola 100X100.. si lo hubieras comprado en nuestro sponsor Padredefamilia. No hubiera tenido este tipo de problemas..
Me da que lo que te falta es poner un cable hdmi 1.4 y probarlo otra vez .. o llevártelo a otra casa con TV hdmi haber si va OK.
Un salu2 a to2.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES