Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Comentarios del nuevo firm de Prometheus Qviart Undro 2  (Leído 14548 veces)

Registrado:
14/09/2015
Gracias:
83/69
Mensajes
120
Desde hace dos semanas sin fix con fix reestableciendo deco reestableciendo router habiendo probado todo , descartado fallo por mi parte pues tengo otros decos y estan funcionando, PRS a veces conectado y a veces no pero sin luz igualmente, tambien en qviart combo la misma situación, espero lo arreglen de alguna manera, pero esta claro que a algunos le va pero a otros muchos no
Registrado:
04/03/2016
Gracias:
36/17
Mensajes
48
No suelo usar mucho la parte Android del deco pero ¿os va el market para poder instalar al menos las apps que salen en el menú?
Se que ir ha ido porque hace un tiempo entraba a menudo pero no se si es común que esté caído o si está pasando desde el el fix o si ya hace  meses que no van o si es momentaneo.
Gracias.
Por cierto esto que dijo @·SkyNet· en otro hilo que cerró tendría que ser una chincheta enormeeee,,cuando lo leí pensé mas que nunca en la famosa frase "cada dia se aprende algo nuevo":

Cita de: ·SkyNet·
Además que lo que está pasando estas semanas son problemas de conexión según la mac y número de serie, ya que cada aparato se conecta a un servidor distinto, y los que van mal son los últimos vendidos en estos meses, los primeros de antes de verano van todos ok con cualquier firmware, puesto que conectan siempre al mismo servidor que ya no admite más conexiones y los nuevos decos se conectan a nuevas ampliaciones del servidor con problemas de conexión.

« Última modificación: 31/10/2016, 18:00 por golur »
Registrado:
28/10/2016
Gracias:
3/0
Mensajes
4
Luz y sin grandes problemas!! acabo de adquirir el undro 2 hoy y de momento todo ok con el firm!!

Gracias!

Por cierto alguien puede indicarme algun addon para kobi completito??
Registrado:
22/01/2009
Gracias:
68/57
Mensajes
295
market no abre con nuevo firm buscando servidor luego reconectar o anular alguien sabe porque saludos
Registrado:
27/06/2012
Gracias:
281/185
Mensajes
983
Hola para que te quedes tranquilo yo tengo el 1. 03 y no me abre tampoco osea no es de el ultimo fix ok problemas de los serves seguro pero no de los sofwar ok un saludo
Me atrevería a decir que va peor que el 1.03 sin fix, la verdad es que el decodificador de características técnicas es MUY bueno, pero las manos que han sido elegidas para realizar los firmwares parece de un aficionado.

0 estabilidad 24 horas los 7 días de la semana, de vergüenza.

No es verdad, yo tengo el último firmware con Prometheus solo y de momento perfecto.
Mira por ahí tu conex a internet que algo tienes mal.
Registrado:
05/03/2016
Gracias:
0/0
Mensajes
5
Yo acabo de darme cuenta que con el nuevo firmware recien actualizado tengo luz y sin problemas pero cuando lo desenchufo de la corriente electrica porque conecto algún otro aparato (tengo demasiados aparatitos y poco espacio para trifasicos ;-) ) y despues de unas horas vuelvo a conectarlo el PRS está conectado pero sin luz. Me puedo tirar así días esperando a que vuelva hasta que vuelvo a meterle el firm nuevo otra vez y lo vuelve a coger. es muy raro. Me ha pasado ya tres veces.

Por si a alguien le sirve esta información.

Saludos.
Registrado:
14/09/2015
Gracias:
83/69
Mensajes
120
Ya va a hacer 3 semanas sin luz habiendo probado todo, mi conexion no es por que tengo otro deco al lado con luz y el undro2 no se ve, mi suegra tiene un combo y mi padre y estan igual , es fallo en general de qviart, han echado masivamente decos del server, esto no iba antes asi, a si que se pongan las pilas con un nuevo firm para que vuelva la luz
Registrado:
22/10/2008
Gracias:
21/5
Mensajes
27
Yo acabo de darme cuenta que con el nuevo firmware recien actualizado tengo luz y sin problemas pero cuando lo desenchufo de la corriente electrica porque conecto algún otro aparato (tengo demasiados aparatitos y poco espacio para trifasicos ;-) ) y despues de unas horas vuelvo a conectarlo el PRS está conectado pero sin luz. Me puedo tirar así días esperando a que vuelva hasta que vuelvo a meterle el firm nuevo otra vez y lo vuelve a coger. es muy raro. Me ha pasado ya tres veces.

Por si a alguien le sirve esta información.

Saludos.

 A mi me pasa exactamente lo mismo pongo el fix y tengo luz desenchufo el deco y vuelve todo negro ya hizo de todo y la única manera de tener luz en PRS es así metendo el fix cada vez que desenchufo el deco.
Registrado:
03/10/2016
Gracias:
59/10
Mensajes
33
hola que tal, que nadie se lo tome a mal pero el hecho de que te compres un deco sea de la marca que sea no significa que por huevos tengas que tener luz, osea yo me e comprado el undro 2 y si no veo canales codificados que es ilegal que hago llamo a qviart para quejarme ? es absurdo, hace años me gaste un paston al igual que miles o millones de personas en comprar  tarjetas  titaniun a 60 pavos cada una  , funcar, pcmcias,  pasados unos dias ya no habia soporte para ellas y asi un largo etc de decos , programadores, estas cosas son asi, nadie te garantiza que te vaya a funcionar te hayas gastado el dinero que te hayas gastado, demasiado que se ve algo, hace años cambiaban las claves cada 20 segundos , sinceramente o te gusta trastear y acostumbrarse ,mas bien asimilar que vendran tiempos de luz  y oscuridad o abonate , un saludo
Registrado:
19/07/2016
Gracias:
8/2
Mensajes
24
Ostias que recuerdo las knotcard... que tiempos con los programadores de pics, etc...antes sí que molaba esto...

Yo desde luego nunca comento nada con nadie ni me comprometo con nadie con estas cosas, que luego pasa lo que pasa, se creen que esto es eterno, además que esto para mí es más un hobby que otra cosa.
Registrado:
28/09/2009
Gracias:
4/0
Mensajes
82
pues a mi con el firmware 1.03 me va de lujo no e tenido ni un solo dia de oscuridad para mi uno de los mejores decos que e tenio y ya van unos pocos no se que tanto criticais si va de escandalo
Registrado:
01/05/2015
Gracias:
14/1
Mensajes
12
Yo he estado un par de días a oscuras, le puse el fix 25, que lo encontré en un post aquí y al instante funcionando, de momento bien, no encuentro el post para darle las gracias al compañero que lo puso, además en Mega.
Saludos.
Registrado:
02/10/2014
Gracias:
0/0
Mensajes
29
Aqui en Valencia, Impresionante!!!!!!!!!!!!!!
Registrado:
05/11/2014
Gracias:
14/2
Mensajes
38
Hola, yo tengo 3 undros 2 y realmente dos van sin cortes ninguno y tengo otro que no conecta al server. No se lo que será, tiene pinta de que los servidores estén colapsados y no puedan con tanto cliente. He probado de todo con el deco que no conecta y nada. He probado el Fix también y funcionó unos días nada más!
Un saludo.

VIARK SAT : Sobrenatural, impresionante, todo.. lo ves todo !!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 111 Respuestas
28543 Vistas
Último mensaje 20/11/2015, 13:47
por IGLE
veryhot_post * 30 Respuestas
8084 Vistas
Último mensaje 13/10/2015, 11:36
por migueles
veryhot_post * 80 Respuestas
25065 Vistas
Último mensaje 15/12/2015, 18:21
por RCA-1
normal_post * 1 Respuestas
3273 Vistas
Último mensaje 25/09/2015, 11:18
por ramon martinez barranco
veryhot_post * 258 Respuestas
50798 Vistas
Último mensaje 11/12/2015, 00:34
por javpm
veryhot_post_locked * 115 Respuestas
40576 Vistas
Último mensaje 23/10/2016, 19:10
por Ytumas
veryhot_post * 41 Respuestas
12170 Vistas
Último mensaje 09/03/2018, 16:32
por krupp1
veryhot_post * 280 Respuestas
33272 Vistas
Último mensaje 24/12/2016, 00:11
por Queixal
hot_post_locked * 23 Respuestas
8463 Vistas
Último mensaje 27/10/2016, 14:31
por ·SkyNet·
normal_post_locked * 6 Respuestas
2412 Vistas
Último mensaje 29/01/2017, 11:46
por sñor nilsson
hot_post * 21 Respuestas
6274 Vistas
Último mensaje 21/12/2016, 17:50
por PAUL-A8
veryhot_post * 242 Respuestas
44006 Vistas
Último mensaje 02/12/2018, 10:29
por mvisions
veryhot_post * 78 Respuestas
32237 Vistas
Último mensaje 27/08/2017, 16:19
por Abanqueiro
veryhot_post * 43 Respuestas
9831 Vistas
Último mensaje 14/11/2017, 21:34
por ramon martinez barranco
normal_post_locked * 1 Respuestas
438 Vistas
Último mensaje 24/03/2019, 13:25
por erpower



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES