Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Desesperado  (Leído 2638 veces)

08/10/2016, 15:42

Desconectado sbusgal86

messageicon

Desesperado

« en: 08/10/2016, 15:42 »
Hola buenas tardes!

Llevo apenas 2 meses escasos con este codificador (qviart undro 2) tengo parabólica individual, he metido el ultimo prometheus, he realizado dos veces recovery, le tengo con cable a la red con la compañia de la M, 300mb y por ultimo introduje una lista de canales actualizada. No consigo ver ningún programa, partido de fútbol, película... sin que haya en parón de varios segundos incluso minutos. Me desespero, me siento estafado. Por favor solicito vuestra ayuda. Estoy pensando en comprar cccam, no he conseguido meter ninguna gratuita, no se conecta, pero tengo miedo en gastarme la pasta para nada.

Configuración de mi antena:

Satélite: Astra 1 (19 2E)
Transpondedor : 10936/V/22000/2/3
Frecuencia LNB: Universal (9750/10600)
LNB Power: 13V/18V
DISEqC1.0: Ninguno
DISEqC1.1: Ninguno
22KHz: Auto
Índice Sintonizador: Sintonizador 1
Busqueda de Red: NO
Solo FTA: NO
Señal: 65% Calidad: 63%


Gracias de antemano.

08/10/2016, 15:44Respuesta #1

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 177
  • -Recibida: 1135
  • Mensajes: 2431
  • paciencia que es la madre de la ciencia
messageicon

Re:Desesperado

« Respuesta #1 en: 08/10/2016, 15:44 »
No tengo ese receptor, tengo el combo, pero me parece que tanto la cantidad como la calidad la tienes baja, siendo antena individual, a ver si alguien que tenga este modelo lo confirma, yo en el combo en casi todos los canales tengo 90-90.

Un saludo.

08/10/2016, 15:46Respuesta #2

Desconectado sbusgal86

messageicon

Re:Desesperado

« Respuesta #2 en: 08/10/2016, 15:46 »
gracias por tu rápida respuesta

08/10/2016, 15:51Respuesta #3

Desconectado achuky72

messageicon
Re:Desesperado
« Respuesta #3 en: 08/10/2016, 15:51 »
as probado a ponerle un firmware 1.02 .saludos

08/10/2016, 16:00Respuesta #4

Desconectado sbusgal86

messageicon
Re:Desesperado
« Respuesta #4 en: 08/10/2016, 16:00 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
as probado a ponerle un firmware 1.02 .saludos

Si; he hido actualizando prometheus desde el primero al último.

Gracias por tu respuesta

08/10/2016, 16:03Respuesta #5

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 177
  • -Recibida: 1135
  • Mensajes: 2431
  • paciencia que es la madre de la ciencia
messageicon
Re:Desesperado
« Respuesta #5 en: 08/10/2016, 16:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Leete este hilo.

Otro saludo.

08/10/2016, 17:29Respuesta #6

Desconectado sbusgal86

messageicon
Re:Desesperado
« Respuesta #6 en: 08/10/2016, 17:29 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
http://www.forokeys.com/foro/qviart-undro-dos-(2)/senal-y-calidad-undro2/ [nofollow]

Leete este hilo.

Otro saludo.

He seguido los pasos de ese post, he subido la calidad a 86%; Sigue apareciendo el odioso mensaje de "Sin video o canal codificado"

Gracias por la ayuda

08/10/2016, 17:33Respuesta #7

Conectado orujillo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 1269
  • -Recibida: 743
  • Mensajes: 2626
  • Gigablue 800se HD-Qviart combo-V+ zero-freesat v7
messageicon
Re:Desesperado
« Respuesta #7 en: 08/10/2016, 17:33 »
Hola,prometeus funciona? mira si no de darle red con el movil,si no intenta otro protocolo a ver si va ,si no la antena no da señal,otra cosa puedes poner otro deco,por probar,saludos.

08/10/2016, 17:46Respuesta #8

Desconectado sbusgal86

messageicon
Re:Desesperado
« Respuesta #8 en: 08/10/2016, 17:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,prometeus funciona? mira si no de darle red con el movil,si no intenta otro protocolo a ver si va ,si no la antena no da señal,otra cosa puedes poner otro deco,por probar,saludos.

Prometheus conectado perfectamente.
Lo de otro protocolo, no lo entiendo lo que me quieres decir. Lo de la red, si que habia oido que alguna compañia "capaba" la señal de internet, puede ser ese el problema? Debido a que vivo en un pueblo, solo tengo este proveedor de internet, fibra optica

Gracias por tu ayuda

08/10/2016, 17:50Respuesta #9

Conectado orujillo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 1269
  • -Recibida: 743
  • Mensajes: 2626
  • Gigablue 800se HD-Qviart combo-V+ zero-freesat v7
messageicon
Re:Desesperado
« Respuesta #9 en: 08/10/2016, 17:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prometheus conectado perfectamente.
Lo de otro protocolo, no lo entiendo lo que me quieres decir. Lo de la red, si que habia oido que alguna compañia "capaba" la señal de internet, puede ser ese el problema? Debido a que vivo en un pueblo, solo tengo este proveedor de internet, fibra optica

Gracias por tu ayuda

Hola,que compañia es movistar? si es asi tiene que funcionar,saludos.

08/10/2016, 17:58Respuesta #10

Desconectado sbusgal86

messageicon
Re:Desesperado
« Respuesta #10 en: 08/10/2016, 17:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,que compañia es movistar? si es asi tiene que funcionar,saludos.

Sí, esa misma, tengo contratado 300Mb

08/10/2016, 18:26Respuesta #11

Conectado orujillo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 1269
  • -Recibida: 743
  • Mensajes: 2626
  • Gigablue 800se HD-Qviart combo-V+ zero-freesat v7
messageicon
Re:Desesperado
« Respuesta #11 en: 08/10/2016, 18:26 »
Hola si el internet te llega bien de eso no es,saludos.

08/10/2016, 18:47Respuesta #12

Conectado petroff

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 358
  • -Recibida: 899
  • Mensajes: 809
  • ¿Hola alguien ahí ?
messageicon
Re:Desesperado
« Respuesta #12 en: 08/10/2016, 18:47 »
Por otro hilo puse lo que hago yo con uno UND2 que se hace perezoso para conectar,el otro no tiene problema.
Lo pongo por si te es útil :
Si das la secuencia tecla F1 y 000 (tres ceros) desconectas la emuladora del sistema para activarla haces lo mismo
repitelo dándole un tiempo aver si conecta
También me da resultado con PRS en SI (aun que aparezca desconectado)apagar en router >reiniciar el deco>encender el router.Con esta secuencia
Pon primero el tipo de coneccion con que vas a operar.Por probar no se pierde nada.

08/10/2016, 18:53Respuesta #13

Conectado Unamigo

messageicon
Re:Desesperado
« Respuesta #13 en: 08/10/2016, 18:53 »
 Y si despues de eso sigues con problemas, dale internet con la tarifa de datos del móvil, con su tarifa de datos y no conectado al wifi de la casa y prueba como te va.
 Saludos.

08/10/2016, 22:09Respuesta #14

Desconectado sbusgal86

messageicon
Re:Desesperado
« Respuesta #14 en: 08/10/2016, 22:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Y si despues de eso sigues con problemas, dale internet con la tarifa de datos del móvil, con su tarifa de datos y no conectado al wifi de la casa y prueba como te va.
 Saludos.

Parece ser ese el problema, alimentación de red al codificador. He probado conexión compartida con el móvil (ha sido unos cuantos minutos) y no he tenido ningún corte; ahora mismo la red es a través de wifi, tampoco tengo cortes; supongo que sea momentaneo hasta que el proveedor de internet haga un barrido y detecte que es un codificador y me le de matarile.
Para esto hay alguna solución?
Muchas gracias a todos por vuestra ayuda e intantar buscar solución a mi problema

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
2358 Vistas
Último mensaje 01/02/2009, 20:00
por amenosale
hot_post * 15 Respuestas
1413 Vistas
Último mensaje 08/09/2015, 00:11
por dioco
normal_post * 2 Respuestas
670 Vistas
Último mensaje 10/03/2016, 20:16
por amilmac
normal_post * 3 Respuestas
196 Vistas
Último mensaje 02/04/2016, 15:43
por meca2123
normal_post * 7 Respuestas
1407 Vistas
Último mensaje 04/05/2016, 16:17
por sub7
normal_post * 5 Respuestas
1077 Vistas
Último mensaje 25/04/2016, 18:38
por Dosedose
normal_post * 1 Respuestas
161 Vistas
Último mensaje 10/06/2016, 07:41
por meca2123
normal_post_locked * 9 Respuestas
1148 Vistas
Último mensaje 22/09/2016, 11:27
por Abanqueiro
normal_post_locked * 11 Respuestas
819 Vistas
Último mensaje 28/02/2017, 18:45
por Orni
normal_post * 3 Respuestas
821 Vistas
Último mensaje 27/03/2017, 10:57
por Zigala



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES