Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con el audio  (Leído 3951 veces)

14/04/2016, 18:38 -

Problema con el audio

Registrado:
13/04/2016
Gracias:
1/3
Mensajes
7
Bueno, a mi al rato el audio se va, voy ajustes, configuración de salida, cambio el tipo de audio, sea auto, pmc o raw y vuelve a ir... al rato vuelve a fallar... da igual lo que ponga, el fallo es crónico y con cualquier canal...
alguien sabría decirme como reinstalar pero desde modo recovery porque no tengo ni idea de como ponerlo en este modo, asi probar a instalar el fimrware y probar a ver si le va este fallito, por lo demás todo correcto.
14/04/2016, 18:50 -

Re:Problema con el audio

#1
Registrado:
17/03/2013
Gracias:
1805/9770
Mensajes
6045
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno, a mi al rato el audio se va, voy ajustes, configuración de salida, cambio el tipo de audio, sea auto, pmc o raw y vuelve a ir... al rato vuelve a fallar... da igual lo que ponga, el fallo es crónico y con cualquier canal...
alguien sabría decirme como reinstalar pero desde modo recovery porque no tengo ni idea de como ponerlo en este modo, asi probar a instalar el fimrware y probar a ver si le va este fallito, por lo demás todo correcto.
Pon valores de fabrica y vuelve a instalar el firm directamente. Y te debe funcionar correctamente.

Salu2
14/04/2016, 19:13 -

Re:Problema con el audio

#2
Registrado:
13/04/2016
Gracias:
1/3
Mensajes
7
Ya lo hice! y nada...
« Última modificación: 14/04/2016, 19:15 por Mikke80 »
14/04/2016, 19:22 -

Re:Problema con el audio

#3
Registrado:
17/03/2013
Gracias:
1805/9770
Mensajes
6045
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya lo hice! y nada...
Pues entonces cambia de cable hdmi, o prueba en otra toma hdmi de la TV. Si a nadie mas le pasa, debe ser un problema tuyo.

Salu2
14/04/2016, 19:37 -

Re:Problema con el audio

#4
Registrado:
13/04/2016
Gracias:
1/3
Mensajes
7
cambio de hdmi, he puesto el nuevo, otro que tenia, he probado en la smtar tv, y en el monitor pc... igual, el error es: La aplicacion de Colores no responde, quiere esperar o apcetar... si le doy aceptar, pasa la imagen a fundido 2 segundo vuelve y no se oye nada... si le doy a esperar, aguanta medio minuto y mismo error.
14/04/2016, 21:48 -

Re:Problema con el audio

#5
Registrado:
30/03/2011
Gracias:
6/2
Mensajes
44
A mi me pasa lo mismo debe ser problema del firm
14/04/2016, 22:17 -

Re:Problema con el audio

#6
Registrado:
28/10/2014
Gracias:
15/145
Mensajes
310
Teneis puesta lista del undro 1?  Me e dado cuenta q falla el audio los canales dan mas cortes etc..
Aconsejo no usar lista de undro 1..
Acedme caso yo me e exo la mia propia con el stb editor y va de escandalo no me falla audio menos cortes todo ok.
Salu2.
14/04/2016, 22:28 -

Re:Problema con el audio

#7
Registrado:
21/02/2010
Gracias:
796/1363
Mensajes
2340
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Teneis puesta lista del undro 1?  Me e dado cuenta q falla el audio los canales dan mas cortes etc..
Aconsejo no usar lista de undro 1..
Acedme caso yo me e exo la mia propia con el stb editor y va de escandalo no me falla audio menos cortes todo ok.
Salu2.
hola ..coincido contigo....yo me hice mis propias listas desde 0,,,y NO tengo absolutamente ningun problema de audio.
Un salu2 a to2. :-*
14/04/2016, 22:57 -

Re:Problema con el audio

#8
Registrado:
05/03/2014
Gracias:
56/37
Mensajes
91
Yo cree desde 0 la lista de canales y el funcionamiento es perfecto ::)
15/04/2016, 16:49 -

Re:Problema con el audio

#9
Registrado:
10/11/2012
Gracias:
2/1
Mensajes
4
Hola, a mi también me pasó al intentar cambiar a 4 k e instalar una lista del indio 1 pero le he reseteado y todo perfecto hasta el momento..
17/04/2016, 11:01 -

Re:Problema con el audio

#10
Registrado:
03/09/2008
Gracias:
59/46
Mensajes
209
No podéis subir una lista que habéis hecho
17/04/2016, 11:12 -

Re:Problema con el audio

#11
Registrado:
01/01/1970
Gracias:
/
Mensajes
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No podéis subir una lista que habéis hecho
Mira en las chinchetas

Un saludo
17/04/2016, 11:14 -

Re:Problema con el audio

#12
Registrado:
12/09/2013
Gracias:
327/301
Mensajes
483
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No podéis subir una lista que habéis hecho

Mira aquí.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Poco a poco se irán subiendo más. (Yo estoy con la mía pero manualmente cuesta lo suyo... :'()
17/04/2016, 11:32 -

Re:Problema con el audio

#13
Registrado:
12/09/2013
Gracias:
327/301
Mensajes
483
Acabo de comprobar una cosa.

He guardado mi lista de canales (la que estoy haciendo) después de leer lo que comenta el compañero. Acto seguido he cargado la que se ha subido del UNDRO 2 en la chincheta y ....... Efectivamente los canales están sin sonido. Repito que no es una lista del Undro 1.

Así que puede ser que cargar listas a través del USB esté dando problemas en el firm. Si alguien puede comprobarlo, agradecido.

He vuelto que tener que restablecer todos los canales y buscar de nuevo para que vuelva el audio.
17/04/2016, 11:33 -

Re:Problema con el audio

#14
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES