Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda, no se qué hacer  (Leído 11849 veces)

11/03/2014, 23:24 -

Ayuda, no se qué hacer

Registrado:
07/03/2014
Gracias:
53/112
Mensajes
734
Me ha llegado hoy el deco, actualizo, bien conectado viendo todo. De repente se ha quedado como congelado y no respondía a nada. No me ha quedado más remedio que desenchufarlo y volver a enchufarlo. Desde entonces las dos luces rojas y la pantalla todo el rato con "Hdmi sin señal". He intentado recovery muchas veces con 4 pens distintos con la carpeta RomUpdate y el archivo AndroidRomUpdate.bin ( creo que es así, lo digo de memoria pero está bien en los usbs) todos los pinchos en FAT32. Voy pensando en devolverlo??
12/03/2014, 00:07 -

Re: Ayuda, no se qué hacer

#1
Registrado:
26/02/2014
Gracias:
4/6
Mensajes
105
hola no soy muy experto pero a mi me paso algo parecido y el recovery funciono bien importante esperar la secuencia de luces y que el archivo bin sea el correcto y no este dañado. supongo que has comprobado que la conexion de internet estuviera bien antes de todo porque sin ella se congela y no funcionan los canales. siento no poder ayudar mas espero que lo soluciones.

salu2
12/03/2014, 00:27 -

Re: Ayuda, no se qué hacer

#2
Registrado:
15/08/2012
Gracias:
5/95
Mensajes
306
comprueba que tienes bien puestos los cables, prueba con otro cable hdmi, o con el que viene de rca. Que los pendrives esten en fat32 y unicamente con el archivo de recuperación bien escrito, con las mayusculas y minusculas. Ya nos cuentas.

Saludos!
12/03/2014, 07:54 -

Re: Re: Ayuda, no se qué hacer

#3
Registrado:
07/03/2014
Gracias:
53/112
Mensajes
734
Gracias por vuestras contestaciones, seguiré esta tarde, pero lo raro es que a todo el mundo le llega hasta la pantalla de android, a mi nada, lo unico que cambia el Hdmi de no hay nada conectado a no hay señal
12/03/2014, 08:08 -

Re: Ayuda, no se qué hacer

#4
Registrado:
26/02/2012
Gracias:
353/965
Mensajes
2389
Quita todo lo que tienes en los puertos USB, a parte la antena wifi, si la usas y enchufa el undro, si te hace lo mismo, deja la tele encendida, desenchufa y vuelves a enchufar el Undro.
Vuelves a conectar el cable Hdmi en el Undro, hay que meterle bien a fondo "te lo digo por experiencia" ;)
« Última modificación: 12/03/2014, 08:10 por PAUL-A8 »
12/03/2014, 12:04 -

Re: Ayuda, no se qué hacer

#5
Registrado:
14/10/2012
Gracias:
0/0
Mensajes
128
Prueba con las otras salidas de video, solo para verificar que hay algo con la salida hdmi, a mi me pasó algo similar, moví el cable hdmi en el deco y regresó la señal.
12/03/2014, 12:19 -

Re: Ayuda, no se qué hacer

#6
Registrado:
26/02/2012
Gracias:
353/965
Mensajes
2389
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba con las otras salidas de video, solo para verificar que hay algo con la salida hdmi, a mi me pasó algo similar, moví el cable hdmi en el deco y regresó la señal.

Exacto....a mi igual.
12/03/2014, 12:39 -

Re: Ayuda, no se qué hacer

#7
Registrado:
07/03/2014
Gracias:
53/112
Mensajes
734
Seguiré esta tarde, pero ayer me funcionó, estuvo una hora funcionando sin problemas, fue de repente cuando se quedó congelado y al reiniciar las dos luces rojas. Probé también con otro cable HDMI incluso, pero nada. Pero bueno ayer ganó una batalla pero no la guerra (o eso espero)  :-\
12/03/2014, 12:47 -

Re: Ayuda, no se qué hacer

#8
Registrado:
26/02/2012
Gracias:
353/965
Mensajes
2389
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Seguiré esta tarde, pero ayer me funcionó, estuvo una hora funcionando sin problemas, fue de repente cuando se quedó congelado y al reiniciar las dos luces rojas. Probé también con otro cable HDMI incluso, pero nada. Pero bueno ayer ganó una batalla pero no la guerra (o eso espero)   :-\  
Que si... no te desanimes que de vez en cuando me pasa, lo tengo ya comprobado.
Ya nos dirás....
12/03/2014, 17:51 -

Re: Ayuda, no se qué hacer

#9
Registrado:
30/06/2012
Gracias:
3/6
Mensajes
95
Hola, cuando enciendes el Undro la luz se pone azul?, a mi me paso algo parecido y fue al cambiar una configuración de la salida hdmi, tuve que conectar el cable rca volver a cambiar la comfiguración de salida y despues ya me volvió a funcionar el hdmi.
Un saludo.
12/03/2014, 18:21 -

Re: Ayuda, no se qué hacer

#10
Registrado:
07/03/2014
Gracias:
53/112
Mensajes
734
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, cuando enciendes el Undro la luz se pone azul?, a mi me paso algo parecido y fue al cambiar una configuración de la salida hdmi, tuve que conectar el cable rca volver a cambiar la comfiguración de salida y despues ya me volvió a funcionar el hdmi.
Un saludo.

No, las dos luces rojas, yo cambié también la configuración de HDMI, pero siguió funcionando
12/03/2014, 19:21 -

Re: Ayuda, no se qué hacer

#11
Registrado:
17/01/2008
Gracias:
2916/6965
Mensajes
98586
No tienes permiso para ver los enlaces. Regístrate o Autentícate
mira tienes que hacer estos y veras como funciona el archivo v1.03 tienes que renombrarlo tiene que ponerlo a si androidromupdate
ojos aqui esta el fallo ponerlo sin el bin porque si le pones el bin seria androidromupdate bin bin y por eso teda fallo
Llevas con nosotros desde el 2009 y por lo que veo no te has leido las Normas del foro, no te he borrado el mesaje por si le sirviese al compañero, pero cumple con las Normas ó se te borrará.

 No tienes permiso para ver los enlaces. Regístrate o Autentícate

 Saludos.
12/03/2014, 21:22 -

Re: Ayuda, no se qué hacer

#12
Registrado:
02/01/2014
Gracias:
49/22
Mensajes
250
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No, las dos luces rojas, yo cambié también la configuración de HDMI, pero siguió funcionando
A mi se me quedó tonto el hdmi y lo que hice fue cambiar la configuración de display a ciegas:
- Pulsa el botón display en el mando.
- pulsa una vez hacia arriba
- pulsa ok
Lo que me pasó fue que congiguré sin querer 1080p cuando mi TV no lo aceptaba. Con lo que te he puesto, sale un menú con las distintas posibilidades y elegirías la anterior a la activa: 1080i
« Última modificación: 12/03/2014, 21:26 por igoresdemoda »
12/03/2014, 22:50 -

Re: Ayuda, no se qué hacer

#13
Registrado:
30/06/2012
Gracias:
3/6
Mensajes
95
Si, a mi me pasó lo mismo, pero si las dos luces están rojas no creo que sea de la configuración del hdmi, mas bien creo que tiene que hacerle un recovery.
13/03/2014, 08:54 -

Re: Ayuda, no se qué hacer

#14
Registrado:
07/03/2014
Gracias:
53/112
Mensajes
734
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si, a mi me pasó lo mismo, pero si las dos luces están rojas no creo que sea de la configuración del hdmi, mas bien creo que tiene que hacerle un recovery.

he intentado hacer el recovery muchas veces, pero es que según lo enchufo se encienden las dos luces en rojo/ranja y nada. Otra cosa en la que me he fijado es que las memorias USB que utilizo, algunas tienen la típica luz para indicar que están conectadas y "pensando", ninguna funciona cuando está en el deco, no se si es normal o es que no hace ni caso de los USBs (que es mi opinión).

gracias a todos
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES