Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cccam problema con el archivo card_server.cfg  (Leído 5080 veces)

Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Hola, estoy intentando cargar como se comenta en el tutorial la clines desde el archivo card_server.cfg, pero sale un mensaje de error que dice algo sobre el archivo.

he intentado poner las clines de forma diferente, una veces asi:

C:nombre.org 3000 nombre2 nombre3

y otras asi:

C:nombre.org|3000|nombre2|nombre3

Estoy metiendo las mismas que le colocaba al deco doombox pero no me deja actualizar la cccam, que estoy haciendo mal.


Salu2.
Registrado:
02/04/2014
Gracias:
39/160
Mensajes
462
Mejor asi:

        C:cccam|puerto|usr|pass|1|0
        DEFAULT:1                              (este es el Prometeo)
        N:newcamd|puerto|usr|pass|01-02-03-04-05-06-07-08-09-10-11-12-13-14|1|0

Saludos
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Hola aborundi, unaa preguntas.

Despues de C: hay que poner cccam ?

He visto que para las clines cccam al final hay que poner |1|0, el 1 creo que es para activar esa linea, pero si tengo 10 lineas a las demas hay que poner |0|0 ?


Y lo mismo para las newcamd, hay que poner despues de C: la palabra newcamd ?

Y los numeros 01-02-03-04-05-06-07-08-09-10-11-12-13-14 que no las lineas que admite, ?

Salu2.
Registrado:
02/04/2014
Gracias:
39/160
Mensajes
462
Ej:

C:Ben-Mos.zapto.org|17220|algeria|ben-mos|1|0

N:soft4sat.no-ip.biz|4000|0A12|soft4sat.com|01-02-03-04-05-06-07-08-09-10-11-12-13-14|1|0

Admite mas de 10 líneas, cuantas más pongas mas curro tiene el deco y puede ir peor, mejor pocas y buenas que muchas y malas.

Exclusivamente es formato de newcamd.

Saludos
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Sigo con la duda, al final de la linea hay que poner |1|0

El 1 hay que ponerselo a la linea que quieres que este activa ?

y la las demas lineas como tienen que terminar, con |0|0 ?


Salu2.
Registrado:
09/03/2013
Gracias:
1334/27
Mensajes
288
Bom dia socu metes lás clines com Undro Manager que funciona na perfeição!

Saludos
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Eso es una de las cosas que me interesa hacer, por comodidad y rapidez, pero no se porque no puedo conectarme desde el pc al deco, he probado con UndroManager y cuando intento conectarme por FTP, no hay forma

Si tienes idea de como solucionarlo puedes comentarlo en este post
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Salu2.
Registrado:
02/04/2014
Gracias:
39/160
Mensajes
462
Prueba con la solución que doy en

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Saludos
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
gracias aborundi, pero el problema es que no puedo conectar desde el pc al undro.


Salu2.
Registrado:
02/04/2014
Gracias:
39/160
Mensajes
462
¿Has intentado la solución ................. ?

¿Has probado desde el mando Audio 3?

¿Has probado                No tienes permiso para ver los enlaces. Regístrate o Autentícate ip del deco/     desde el PC ?

Saludos
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Si, y es mas cuando mando un ping y no tengo respuesta.

La verdad ya no se que pensar de este aparato, ni conecta, y ahora estoy probando el Splive TV, como ya comento en su post que cree, y me todavía no he conseguido ver nada decente, mas problemas que otra cosa.


Salu2.
Registrado:
02/04/2014
Gracias:
39/160
Mensajes
462
Veo que tienes otra serie de problemas con el androide, yo no perdería mas el tiempo y pondría:

1º Valores de fábrica

2º Reinstalaría la 1.05

3º Antes de tocar nada del Androide, miraría el ftp, etc.., resumiendo 1º el deco y luego las apps.

Saludos
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Puff, tengo que buscar el momento para hacerlo, aunque creo que es la mejor solución, tantos problemas no es normal,

De todas formas tengo que probar algo antes porque el deco esta conectado a un TP-LINK y éste al Router, de todas formas he probado a conectar un portátil al TP-LINK para probar el UndroManager y tampoco conecta, intentare poner el cable de red directo al route, aunque no creo que cambia nada porque la conexion por iks para ver la tv no tengo problemas.

Salu2.
Registrado:
23/02/2014
Gracias:
368/278
Mensajes
1171
Las líneas Cccam acaban en |1|0|

Las líneas NewCamd acaban en |1|0 (sin el pipeline)

El 1 significa on, activa.
Registrado:
02/04/2014
Gracias:
39/160
Mensajes
462
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Las líneas Cccam acaban en |1|0|

Las líneas NewCamd acaban en |1|0 (sin el pipeline)

El 1 significa on, activa.

Lo siento compi estás un poco "antiguo" .......

Las líneas Cccam y NewCamd acaban en |1|0 (sin el pipeline).  |Servidor|EMM

El 1 significa on y el 0 off.

Saludos
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES