Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ERROR AL INICIAR "SOLUCION"  (Leído 1618 veces)

29/03/2014, 12:50

Desconectado mudo45

messageicon

ERROR AL INICIAR "SOLUCION"

« en: 29/03/2014, 12:50 »
Buenos dias.

He visto que a mucha gente le pasa algo parecido a mi.

Cuando reinicio el undro despues no arranca y tengo que tirar de recovery, despues de mas de 8 veces y probando varias cosas me he dado cuenta que solo me pasa cuando meto una lista de canales, si los busco yo enciende a la primera, si actualizo la lista adios otra vez a tirar de recovery.

Asi pues los que tengais el mismo problema olvidaros de la lisa y a ordenarlos a mano.

Provarlo de decir si se os acaba el problema

saludos

29/03/2014, 15:58Respuesta #1

Desconectado pitingo

messageicon

Re: Re: ERROR AL INICIAR "SOLUCION"

« Respuesta #1 en: 29/03/2014, 15:58 »
Hola compi, yo no he tenido ese tipo de problema que comentas, y he probado las listas de Cortizo y de Juansaos, de hecho tengo una de ellos puesta, sin problemas.
Por curiosidad, cuando le has instalado la lista y has reiniciado el deco, tenias 2 unidades conectadas ?
Te lo digo porque a mi una vez me dio problemas por tener dos usb conectados durante la carga del deco y fue quitar el que no uso normalmente y no me ha vuelto pasar.

Salu2

29/03/2014, 17:36Respuesta #2

Conectado menudajodienda

messageicon

Re: ERROR AL INICIAR "SOLUCION"

« Respuesta #2 en: 29/03/2014, 17:36 »
El mio empezó igual que el tuyo y sabes donde esta.
En el sat. Estoy a la espera de que me dicen, pero hay demasiados casos con este problema.

30/03/2014, 18:04Respuesta #3

Desconectado mudo45

messageicon
Re: ERROR AL INICIAR "SOLUCION"
« Respuesta #3 en: 30/03/2014, 18:04 »
Buenas tardes.
Por mi parte os digo

PROBADO

sin usb

sin hub

sin sd

sin wifi

sin cccams

etc

si pongo la lista de canales (probado 2 diferentes) todo a la m......da

llevo 8 recovery en 1 dia,

ya no meto mas listas las he hecho con el mando y apago el undro  varias veces para comprobar y ahora todo perfecto. Si meto la lista ADIOS otra vez.

No digo que le pase a todos solo comparto mi problema y la solucion que he encontrado despues de provar y provar y despues de comprobar mas de 12 veces comparto mis averiguaciones para otros compas.

y ademas añado que todos los recovery que he hecho a la primera pero recordaros dejar parpadear las luces como dice el manual de como hacer recovery y añadir que cada vez que lo haces FIJAROS que despues ha cambiado de nombre de (AndroidRomUpdate.bin) a otro nombre (RomUpdateold.bin) por lo que si intentais hacer recovery mas de una vez recordad en volver a poner el nombre correcto ou os dira erros al cargar es firmware.
Espero como siempre le ayude a alguien y por favor postear si os a solucionado algo y vuestros descubrimientos

Gracias y saludos


30/03/2014, 18:19Respuesta #4

Conectado PAUL-A8

  • Engel 4800 - Qviart Undro-Duo-Combo - Vuga Sat-Combo - KIII pro
  • VIP
  • *****
  • Gracias
  • -Dada: 304
  • -Recibida: 733
  • Mensajes: 1870
  • Las personas inteligentes, escuchan y aprenden...
messageicon
Re: ERROR AL INICIAR "SOLUCION"
« Respuesta #4 en: 30/03/2014, 18:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes.
Por mi parte os digo

PROBADO

sin usb

sin hub

sin sd

sin wifi

sin cccams

etc

si pongo la lista de canales (probado 2 diferentes) todo a la m......da

llevo 8 recovery en 1 dia,

ya no meto mas listas las he hecho con el mando y apago el undro  varias veces para comprobar y ahora todo perfecto. Si meto la lista ADIOS otra vez.

No digo que le pase a todos solo comparto mi problema y la solucion que he encontrado despues de provar y provar y despues de comprobar mas de 12 veces comparto mis averiguaciones para otros compas.

y ademas añado que todos los recovery que he hecho a la primera pero recordaros dejar parpadear las luces como dice el manual de como hacer recovery y añadir que cada vez que lo haces FIJAROS que despues ha cambiado de nombre de (AndroidRomUpdate.bin) a otro nombre (RomUpdateold.bin) por lo que si intentais hacer recovery mas de una vez recordad en volver a poner el nombre correcto ou os dira erros al cargar es firmware.
Espero como siempre le ayude a alguien y por favor postear si os a solucionado algo y vuestros descubrimientos

Gracias y saludos


y DE DONDE AS SACADO ESTAS LISTAS? para que te pudra el Undro...
lo del recovery, al hacerlo, sobre escribe y le pone old al final, para que no lo pueda leer de nuevo, solo basta quitar el old del nombre y listo.

30/03/2014, 18:29Respuesta #5

Conectado menudajodienda

messageicon
Re: ERROR AL INICIAR "SOLUCION"
« Respuesta #5 en: 30/03/2014, 18:29 »
No le doy ni un día a esta solución.
Probé de todo y no funciono. Me puse en contacto con el sat hice las pruebas necesarias que me dijeron y al final lo tuve que mandar

30/03/2014, 19:46Respuesta #6

Desconectado mudo45

messageicon
Re: ERROR AL INICIAR "SOLUCION"
« Respuesta #6 en: 30/03/2014, 19:46 »
Pues a mi me va perfecto ahora y si meto la lista después no me arranca, desde que me los he buscado yo los canales y ordenado manualmente ni un solo problema.
Las dos listas que he probado las he descargado de este foro tenéis varias yo he probado dos y las dos me han dado el mismo problema. No pretendo decir que las listas no estén bien hechas sino que por alguna razón bloquean mi undro y agradezco que las hayan compartido.
Y he puesto SOLUCION entre comillas porque quizás no sea la adecuada pero a mi me funciona y ya no tengo los problemas del inicio bloqueado y volver a usar el recovey con las consecuencias que conlleva.
Solo comparto mis descubrimientos, pruevas, soluciones que a mi me han funcionado.
He explicado lo que el undro te cambia el nombre en el reciver, por que yo no lo sabia y me volví un poco loco y quizás pueda ayudar a que no le pase lo mismo a otros.

Por otra parte quisiera poner mi opinión, ( sin que nadie se sienta ofendido) pero los foros no son para criticar ni para recoger información y listo, los foros solo funcionan si todo el mundo colabora y que menos que agradecer y responder si te a ayudado o si no, y como lo has solicitado en caso de que lo hallas hecho de forma distinta con éxito.

Saludos

31/03/2014, 10:59Respuesta #7

Desconectado meca2123

messageicon
Re: ERROR AL INICIAR "SOLUCION"
« Respuesta #7 en: 31/03/2014, 10:59 »
gracias por compartir tus experiencias mudo45, yo tampoco soy partidario de listas de canales, me gusta hacer yo la busqueda y ordenarla a mi gusto , pero de todas formas, hay que agradecer a los compañeros que las comparten su esfuerzo y tiempo para ordenarlas y ponerlas a disposición de los que quieran usarlas, que no deben de dar ningun problema.

saludos.,

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES