Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de Qviart Undro (iks)  (Leído 666845 veces)

Registrado:
07/11/2013
Gracias:
4/0
Mensajes
41
penoso multideportes 7 en OFF
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
El baloncesto ok sin cortes
Si es verdad que cada vez que enciendo el deco no tengo señal siempre tengo que apagarlo y volverlo a encender
« Última modificación: 17/05/2015, 20:30 por SoCu »
Registrado:
07/02/2011
Gracias:
1/9
Mensajes
82
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El baloncesto ok sin cortes
Si es verdad que cada vez que enciendo el deco no tengo señal siempre tengo que apagarlo y volverlo a encender
Apagado total o standby??? Yo lo dejo en stadby y por lo general arranca ok. De hecho si lo tengo por cable puedo ver como estando en standby el desco se descarga información.
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Apagado total, porque no lo veo todos los dias.


salu2.
Registrado:
02/10/2013
Gracias:
1/7
Mensajes
95
Buenas, alguien tiene problemas hoy, porque yo tengo la pantalla negra carbón.

Gracias
Registrado:
02/05/2014
Gracias:
86/133
Mensajes
736
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Apagado total, porque no lo veo todos los dias.
salu2.
Yo apago el deco todas las noches, y siempre antes de desconectar el router. Que es siempre que no voy a usar internet.
Asi que esta es mi secuencia:
Apagado de Deco - Desconexion de Router. Las veces que no este usandolo

Y luego para encenderlo al reves: 1º Enciendo el router, y una vez que esta todo conectado, 2ª Enciendo Deco. Y asi es como si se reiniciara a los valores que le tengo guardado cada vez que voy a usarlo

Espero que os sirva, porque a mi me va de lujo, y ni apagones ni problemas.
Abrazos!!
« Última modificación: 22/05/2015, 19:06 por PELDAÑOS »
Registrado:
14/12/2014
Gracias:
37/11
Mensajes
53
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo apago el deco todas las noches, y siempre antes de desconectar el router. Que es siempre que no voy a usar internet.
Asi que esta es mi secuencia:
Apagado de Deco - Desconexion de Router. Las veces que no este usandolo

Y luego para encenderlo al reves: 1º Enciendo el router, y una vez que esta todo conectado, 2ª Enciendo Deco. Y asi es como si se reiniciara a los valores que le tengo guardado cada vez que voy a usarlo

Espero que os sirva, porque a mi me va de lujo, y ni apagones ni problemas.
Abrazos!!
Hola Peldaños!! Yo lo hago exactamente igual que tu, es como un ritual jejeje y coincido en que va fenomenal, tan solo algunas veces con la version 1.08 me pasa que el wifi del undro da error y tengo que reinstalar el firm.

Saludos
Registrado:
02/01/2011
Gracias:
0/0
Mensajes
31
hola ,yo tengo muchos cortes,esto a mi solo  o le pasa a mas genten tengo el 108 pero eso creo que da igual
saludos
Registrado:
02/05/2014
Gracias:
86/133
Mensajes
736
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola Peldaños!! Yo lo hago exactamente igual que tu, es como un ritual jejeje y coincido en que va fenomenal, tan solo algunas veces con la version 1.08 me pasa que el wifi del undro da error y tengo que reinstalar el firm.
Saludos
yo al final opté por ponerlo en red con el cable. Se desconetaba y conectaba la wifi ella sola, y me tenia loco.
Por vagancia de toquetear aun estoy con la version 1.07

Si tuviera un ratillo me pondria  a trastear y actualizarlo. Una gripecilla, o un catariillo de estos con fiebre me vendria fenomenal...aunque parezca una paradoja, no lo es. A veces es una bendición ponerse malo... :laugh:
Registrado:
26/09/2012
Gracias:
0/0
Mensajes
2
Buenos dias. Muchos y prolongados cortes esta mañana en prometheus 1.08 >:(
Registrado:
24/04/2015
Gracias:
12/2
Mensajes
21
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola ,yo tengo muchos cortes,esto a mi solo  o le pasa a mas genten tengo el 108 pero eso creo que da igual
saludos

Yo con la 1.05 también tengo bastantes cortes
Registrado:
28/05/2014
Gracias:
1/1
Mensajes
2
Con 1.08 y todo negro.
Registrado:
23/12/2014
Gracias:
0/1
Mensajes
3
Hola, a mi hasta hoy con la versión 1.07 me iba de lujo, hoy todo negro, en ningún momento se ha visto ningún canal.
Registrado:
06/04/2015
Gracias:
2/1
Mensajes
5
3 días de oscuridad, ¿alguien conoce solución alguna? ¿algún sitio web donde arrojen alguna luz sobre el tema? Invertí en esta máquina hace poco y me está saliendo rana  :'(
Registrado:
17/01/2008
Gracias:
2916/6969
Mensajes
98588
No tienes permiso para ver los enlaces. Regístrate o Autentícate
3 días de oscuridad, ¿alguien conoce solución alguna? ¿algún sitio web donde arrojen alguna luz sobre el tema? Invertí en esta máquina hace poco y me está saliendo rana  :'(
Algo tienes mal, si el server fuese mal te aseguro que este hilo estaría lleno de post diciéndolo, hilo que es sólo para el estado del server.
 Si necesitas ayuda abre otro tema solicitándola y dando todo tipo de detalles y no sólo decir que tienes 3 días a oscuras y que si conocemos otro foro (sitio web) donde te ayuden. Si no te gusta forokeys busca en la red que hay varios sitios web, pero te aseguro que estamos considerados de los mejores.
 Saludos.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES