Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de Qviart Undro (iks)  (Leído 666902 veces)

Registrado:
01/02/2015
Gracias:
10/17
Mensajes
90
A mi no se me pone nada en verde, si lo dejo un rato coge señal pero sin ponerse en verde ningun momento
Registrado:
28/07/2015
Gracias:
0/1
Mensajes
9
hola buenas soy nuevo en esto llevo 1 mes con el qviart undro v. 1.08 y sinceramente tengo muchos cortes tengo 20 m de cable y conectado por cable y estoy desesperado porque no consigo verlo en condiciones , a ver si alguien me puede ayudar o aconsejar muchas gracias
Registrado:
01/05/2015
Gracias:
3/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi no se me pone nada en verde, si lo dejo un rato coge señal pero sin ponerse en verde ningun momento

A mí me pasa igual. Llevo ya semanas que no veo nada en verde. Versión Prometheus 1.08.

Probé con el 1.11 y tampoco, y como soy muy torpe para entender como funciona las ccam ...... pues apagón total en mi salón.

Se me olvidaba: Todo lo demás  parece estar bien; wifi funcionando, etc ....

Empieza la liga y me la voy a perder.
« Última modificación: 16/08/2015, 10:14 por Desatino78 »
Registrado:
26/12/2012
Gracias:
13/12
Mensajes
110
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mí me pasa igual. Llevo ya semanas que no veo nada en verde. Versión Prometheus 1.08.

Probé con el 1.11 y tampoco, y como soy muy torpe para entender como funciona las ccam ...... pues apagón total en mi salón.

Se me olvidaba: Todo lo demás  parece estar bien; wifi funcionando, etc ....

Empieza la liga y me la voy a perder.

Si llevas semanas sin nada en verde, algo tienes mal, porque mejor o peor el aparato sigue poniendo en verde y falla algún día un rato pero no semanas
Registrado:
22/07/2015
Gracias:
1/0
Mensajes
2
Hoy por la mañana con firm 1.11 sigue habiendo muchos cortes! imposible ver nada como no sea por cccam .
Registrado:
01/05/2015
Gracias:
3/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si llevas semanas sin nada en verde, algo tienes mal, porque mejor o peor el aparato sigue poniendo en verde y falla algún día un rato pero no semanas

Pues no entiendo nada. El deco iba perfecto, con cortes, pero se aguantaban, y de repente dejó de verse.

Lo he restaurado, reinstalado el Prometheus, la misma lista de antes y listas nuevas .... y nada de nada. Ni idea de a qué puede deberse.
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Prueba a dejarlo sin nada, cuando pongas el Prometheus, configura solo un satelite y busca solo en un transponder o frecuencia unos determinados canales, y mira a ver si se ponen en verde.

No pongas listan ni nada de nada.


Salu2.
Registrado:
27/07/2014
Gracias:
3/1
Mensajes
43
creo que yo tampoco lo vere, estoy reintalando el 1.08, a vece me ha funcionado.
Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Cita de: yox2015
entiendo que lo ves sin problemas.no?

No he probado mucho, pero lo he puesto un momento y el Panal+HD L se ve sin problemas.


P.D. esta pregunta que haces la has comentado en un post que han eliminado, no se porque.


Salu2.
Registrado:
20/10/2014
Gracias:
35/24
Mensajes
133
Si os falla tanto, algo tenéis mal.

Yo anoche vi perfectamente Matrix Reloaded en el nuevo canal C+. Un corte de unos 10 segundos y dos o tres microcortes de 1 seg. en toda la película.
Registrado:
01/05/2015
Gracias:
3/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba a dejarlo sin nada, cuando pongas el Prometheus, configura solo un satelite y busca solo en un transponder o frecuencia unos determinados canales, y mira a ver si se ponen en verde.

No pongas listan ni nada de nada.


Salu2.



Nada, no funciona eso tampoco.

Mi deco es de las unidades que ya tienen el wifi interno, no con pincho usb. No sé si eso tendrá algo que ver o si debo configurar alguna cosa aparte. Es que me parece raro que con el mismo deco haya gente en verde y otros a oscuras.

¿Sabéis de algún paso de configuración que me pueda estar haciendo la puñeta?

Siento acaparar el hilo con mi problema personal, pero es que ya me supera.  :-\

Registrado:
04/07/2009
Gracias:
9/10
Mensajes
486
Pero la señal la estas pillando por wifi o por cable de red?

Yo tambien tengo el wifi interno, y no he tenido que configurar nada, eso si, la señal la pillo por cable de red.


Salu2.
Registrado:
13/07/2013
Gracias:
6/6
Mensajes
35
compañero has probado a deshabilitar el wifi i probar solo por red? me ha paado una vez en cada (1.08 y 1.11) q lo tena conectado por cable y el wifi tambien conectado y me salia en verde,pero no iba, fui a wifi me lo daba conectado y la red tambien pero todo a 0.0.0.0. las dos veces desconecte el wifi reinstale 1.11 solo por red ia funcionar perfecto desde hace mas 1 de na semana,algun corte pequeño.

Espero ayudarte
Registrado:
15/08/2013
Gracias:
1/2
Mensajes
17
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero la señal la estas pillando por wifi o por cable de red?

Yo tambien tengo el wifi interno, y no he tenido que configurar nada, eso si, la señal la pillo por cable de red.


Salu2.
[/quote

Hola yo tengo 1.08 y se pone en verde, lo q si me a pasadoo a  veces q al encenderlo se queda "pillado" y no me cogía internet por WiFi, y tuve q reinstalar el firmware, y otras veces sacaba el USB y lo volvía a colocar y se solucionaba.
Registrado:
23/02/2014
Gracias:
368/278
Mensajes
1171
Pues yo he tenido que pasarme por casa, estando de vacaciones, por motivos que no vienen a cuento y he probado el UNDRO.

Estoy con 1.08 y todo va de cine

Aprovecharé para ajustar los nuevos canales
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES