Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de Qviart Undro (iks)  (Leído 640989 veces)

02/03/2016, 21:06Respuesta #2160

Desconectado Hoyito1984

VERSION 1.08 SIN LUZ .. TENGO CCCAM Y SOLO VEO ALGUNOS CANALES .... ALGUIEN PUEDE DECIR QUE ES LO QUE OCURRE¿¿???? MUCHAS GRACIAS

02/03/2016, 21:14Respuesta #2161

Conectado ramong

Mantenimiento o que empecemos a pensar en el UNDRO 2? Por desgracia ya sabemos lo hacen todas las marcas, forzar a que compres el nuevo.
Hecha esta reflexión, es muy pronto para decir nada, así que paciencia.

02/03/2016, 21:45Respuesta #2162

Desconectado ermacareno

tengo algunos pero se piran cada 10 minutos no son estables

02/03/2016, 21:57Respuesta #2163

Conectado PAUL-A8

  • Engel 4800 - Qviart Undro-Duo-Combo - Vuga Sat-Combo - KIII pro
  • VIP
  • *****
  • Gracias
  • -Dada: 302
  • -Recibida: 714
  • Mensajes: 1854
  • Las personas inteligentes, escuchan y aprenden...
Vamos a ver... Si est à en mantenimiento, seria para Tofo el mundo, o no?
Si veo todo, y como yo habrán mas... Algo no va bien. Intentar apagar el módem durante 10 o 20 segundos, y volver a encenderlo.
Puede pasar que se bloquee..

02/03/2016, 23:33Respuesta #2164

Conectado qjack

No tienes permiso para ver los enlaces. Regístrate o Autentícate
VERSION 1.08 SIN LUZ .. TENGO CCCAM Y SOLO VEO ALGUNOS CANALES .... ALGUIEN PUEDE DECIR QUE ES LO QUE OCURRE¿¿???? MUCHAS GRACIAS
si qe no chilles tanto qe sespantan

03/03/2016, 00:21Respuesta #2165

Desconectado yogui40

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vamos a ver... Si est à en mantenimiento, seria para Tofo el mundo, o no?
Si veo todo, y como yo habrán mas... Algo no va bien. Intentar apagar el módem durante 10 o 20 segundos, y volver a encenderlo.
Puede pasar que se bloquee..
Pos yo con luz en el que ya tiene un par de años ,el de la semana pasada todo negro.No se porquè pero asi es..... y en el mismo router
Un saludo

03/03/2016, 06:55Respuesta #2166

Desconectado gunillo

Yo tambien con mucha inestabilidad desde ayer.tirando de clines y malamente.supongo que será mantenimiento del servidor y no afecta a todo el mundo de la misma forma que tp afecto la caida de varios dias que sufrimos alla por octubre.
A esperar tocan....

03/03/2016, 07:58Respuesta #2167

Conectado Almenara

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 485
  • -Recibida: 198
  • Mensajes: 911
  • vu+ zero
También me encuentro en la misma situación, se conecta y se desconecta con mucha frecuencia y está muy inestable.

03/03/2016, 08:51Respuesta #2168

Desconectado home.bionic

Sin luz desde ayer antes del partido del Madrid, con dos decodificadores qviart, el mio i el de un amigo el suyo es casi nuevo pero funcionava con 1.08 y el mio tiene 1.11.

03/03/2016, 08:56Respuesta #2169

Desconectado home.bionic

Compañeros ahora he provado el Deco y funciona, creo que cortaron la señal para que no pudiéramos ver el partido del Madrid.... no se soy un simple usuario pero ahora funciona bien sin cortes, un saludo a todos...

03/03/2016, 09:51Respuesta #2170

Desconectado yox2015

Pues desde ayer por la noche a las 00:30 oscuridad total.. no se si esto ira por zonas aunque no tiene mucho sentido que sea asi. Pero ayer por la tarde algunos tenian oscuridad y otros teniamos luz.
En fin paciencia sera por culpa del futbol.....

03/03/2016, 09:59Respuesta #2171

Desconectado Reketeke

  • Forero Activo
  • **
  • Gracias
  • -Dada: 22
  • -Recibida: 3
  • Mensajes: 44
  • La paciencia es un don
Pues yo ayer tb estuve a un buen rato a oscuras, sobre las 1:30 aprox. volvió a alumbrar y ya lo deje, pero esta mañana hemos amanecido a oscuras, así que creo que estén de mantenimiento, toca esperar compis.

Un salu2

03/03/2016, 11:34Respuesta #2172

Desconectado ermacareno

prometheus 1.08 desconectado movistar fibra

03/03/2016, 11:36Respuesta #2173

Conectado opepe

ok solucionado,mirar si teneis conectado el cable del router,desenchufar unos minutos el undro

del cable.  a mi me funciona saludos

03/03/2016, 11:37Respuesta #2174

Desconectado scapachini

Servidor Prometheus con 1.08 y 1.11 Sin luz, Desconectado.

De este modo llevo ya desde el martes.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES