Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de Qviart Undro (iks)  (Leído 666939 veces)

Registrado:
23/02/2014
Gracias:
368/278
Mensajes
1174
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdonad, tienes toda la razón Peldaños. El niño me había desconectado el cable de red que va al umbro :'(

A mí ayer también me jugó una mala pasada el router.

Hoy ha ido como un cañón, y mira que le he dado caña
Registrado:
07/03/2014
Gracias:
53/112
Mensajes
736
Pues ahora mismo tengo todo ko, reiniciando router y undro. Me salvan las cccam
Registrado:
17/04/2014
Gracias:
19/7
Mensajes
110
Yo tambien ko....  :-\
Registrado:
27/08/2014
Gracias:
0/0
Mensajes
66
A mi me va bien. Estoy viendo Mezzo y sin ningún corte hasta el momento.
Registrado:
09/03/2014
Gracias:
7/0
Mensajes
33
Reinicio va reinicio viene y todo KO
Registrado:
07/03/2014
Gracias:
53/112
Mensajes
736
Directamente es aue pone desconectado en el prometheus
Registrado:
04/03/2014
Gracias:
6/0
Mensajes
30
si, a mi tambien me aparece prometheus off
Registrado:
09/03/2014
Gracias:
7/0
Mensajes
33
Actualizado a 1.05 y funcionando, todo OK
Registrado:
07/03/2014
Gracias:
53/112
Mensajes
736
Acaba de volver todo a su ser, todos los campos verdes. Yo dejo la actualizacion para otra vez.
Registrado:
17/03/2013
Gracias:
1806/9791
Mensajes
6047
Llevo viendo toda la tarde la tv, perfecta. Ningun microcorte. Ahora mismo Taq 1 y 3 ok.
Yo estoy viendo la taq. 1, sin ningun pestañeo.

Un gustazo  ;)
Registrado:
01/09/2014
Gracias:
0/1
Mensajes
37
Ahora mismo prometheus KO, todo negro, y aparece como desconectado en la lista de servidores
Registrado:
17/02/2008
Gracias:
118/159
Mensajes
1358
efectivamente esta desconectao
Paciencia.
Registrado:
16/07/2014
Gracias:
1/0
Mensajes
19
recuperado a las 14:08
Registrado:
07/03/2014
Gracias:
53/112
Mensajes
736
Dado que a mi también me lleva fallando un par de días, puede ser algún tipo de mantenimiento del servidor.
De todas maneras, qué versión de Prometheus tenéis¿? yo tengo la 1.4, pero si sigue fallando, actualizaré a ver qué tal
Registrado:
09/03/2014
Gracias:
7/0
Mensajes
33
Yo tenia la 1.4 con wifi, y me andaba fallando ultimamente bastante, reiniciando router se recuperaba, volvia a caer.....
El otro dia actualice a la 1.5 y conectado con wifi y hasta la fecha los ratos que lo he puesto no he tenido problemas, igual tambien es porque he acertado en los momentos en los que todo iba bien.
Me da la sensacion de que la nueva 1.5 le cuesta un poco mas cargar el canal cuando cambias y hasta que se empieza a ver, pero luego es mas estable. Igual es simplemente sensaciones mias pero me parece que va mejor el IKS y el wifi.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES