Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Instalacion parabolica con monoblock calidad 0 señal 0 error cortocircuito.  (Leído 5569 veces)

Registrado:
02/11/2013
Gracias:
10/0
Mensajes
32
Saludos, estoy montando una parabolica de 80 con lnb monoblock, y cual es mi sorpresa que no
Tengo ningun tipo de señal,nada, he trasteado el menu de undro y nada, le he conecta satellite finder y no tengo ningun tipo de señal, y a veces me sale error por cortocircuito, el cable recorre unos (0 metros, alguien tiene alguna idea?
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
revisa el cable, que en alguna de sus puntas el conector F deben de estar tocando los pelos de la malla, con el cable vivo  (el cable de cobre central)

Instalacion parabolica con monoblock calidad 0 señal 0 error cortocircuito.-http://lh3.ggpht.com/_wiLYA6w47m8/SdS-46Mvf4I/AAAAAAAAAKw/SdMBhvhe7Nk/cables%20de%20tvcoaxial%20pelado_thumb%5B9%5D.jpg?imgmax=800
Instalacion parabolica con monoblock calidad 0 señal 0 error cortocircuito.-http://lh5.ggpht.com/_wiLYA6w47m8/SdS-6fETrmI/AAAAAAAAAK4/Amf2Ar0DVZg/cable%20pelado_thumb%5B4%5D_thumb%5B7%5D.jpg?imgmax=800
Como ven en la imagen hay que pelar el cable aproximadamente 2 cm y quitarle la cobertura plástica negra o blanca ya sea el caso y tener cuidado de retirar la malla de cobre que es la tierra del cable hacia detrás cuidar que no quede ni un pelito delante todo bien retirado hacia atrás luego pelar la envoltura que cubre el alambre principal

dejando solamente 1 cm fuera y seguidamente colocar el conector aniquilando de forma que solo salga por delante el alambre principal quedando tapada toda la malla que como les dije hará contacto o tierra cuando enrosquemos el conector a la entrada del decodificador, así mismo habría que hacer cuando instalemos el cable arriba en la antena al LNB o pinganillo...un contacto e instalado correcto del cable coaxial es primordial para no tener fallos finales...¡¡¡Y ESO SI..... NUNCA HACER LA INSTALACION DEL CABLE CON EL DECODIFICADOR ENCENDIDO!!!.


Instalacion parabolica con monoblock calidad 0 señal 0 error cortocircuito.-http://lh3.ggpht.com/_wiLYA6w47m8/SdS-70b7EOI/AAAAAAAAALA/uWHf1QKQCM4/conector%20coaxial__thumb%5B11%5D.jpg?imgmax=800
Instalacion parabolica con monoblock calidad 0 señal 0 error cortocircuito.-http://lh4.ggpht.com/_wiLYA6w47m8/SdS--6-4c2I/AAAAAAAAALQ/zZitctJqPus/colocacion%20del%20conector_thumb_thumb%5B8%5D.jpg?imgmax=800
saludos
« Última modificación: 17/05/2015, 07:44 por meca2123 »
Registrado:
02/11/2013
Gracias:
10/0
Mensajes
32
No tienes permiso para ver los enlaces. Regístrate o Autentícate
revisa el cable, que en alguna de sus puntas el conector F deben de estar tocando los pelos de la malla, con el cable vivo  (el cable de cobre central)

Instalacion parabolica con monoblock calidad 0 señal 0 error cortocircuito.-http://lh3.ggpht.com/_wiLYA6w47m8/SdS-46Mvf4I/AAAAAAAAAKw/SdMBhvhe7Nk/cables%20de%20tvcoaxial%20pelado_thumb%5B9%5D.jpg?imgmax=800
Instalacion parabolica con monoblock calidad 0 señal 0 error cortocircuito.-http://lh5.ggpht.com/_wiLYA6w47m8/SdS-6fETrmI/AAAAAAAAAK4/Amf2Ar0DVZg/cable%20pelado_thumb%5B4%5D_thumb%5B7%5D.jpg?imgmax=800
Como ven en la imagen hay que pelar el cable aproximadamente 2 cm y quitarle la cobertura plástica negra o blanca ya sea el caso y tener cuidado de retirar la malla de cobre que es la tierra del cable hacia detrás cuidar que no quede ni un pelito delante todo bien retirado hacia atrás luego pelar la envoltura que cubre el alambre principal

dejando solamente 1 cm fuera y seguidamente colocar el conector aniquilando de forma que solo salga por delante el alambre principal quedando tapada toda la malla que como les dije hará contacto o tierra cuando enrosquemos el conector a la entrada del decodificador, así mismo habría que hacer cuando instalemos el cable arriba en la antena al LNB o pinganillo...un contacto e instalado correcto del cable coaxial es primordial para no tener fallos finales...¡¡¡Y ESO SI..... NUNCA HACER LA INSTALACION DEL CABLE CON EL DECODIFICADOR ENCENDIDO!!!.


Instalacion parabolica con monoblock calidad 0 señal 0 error cortocircuito.-http://lh3.ggpht.com/_wiLYA6w47m8/SdS-70b7EOI/AAAAAAAAALA/uWHf1QKQCM4/conector%20coaxial__thumb%5B11%5D.jpg?imgmax=800
Instalacion parabolica con monoblock calidad 0 señal 0 error cortocircuito.-http://lh4.ggpht.com/_wiLYA6w47m8/SdS--6-4c2I/AAAAAAAAALQ/zZitctJqPus/colocacion%20del%20conector_thumb_thumb%5B8%5D.jpg?imgmax=800
saludos






Gracias de antemano, pero creo que los he revisado y no toca ninguno.

Lo que me preocupa es la señal 0, lo tengo orientado a hotbird, le metia el satellite finder y nada, no funciona.

Eso quiere decir que no le llega corriente de deco?, la instalacion son unos 50 metros, pero no creo que sea eso.

Lo prove todo, quitar alimentacion, poner alimentacion, pero nada. Incluso me salte el displexor, y la toma de pared de la casa y le metí directo al deco, y nada.

Nose, muy raro, unque calidad tenga 0 señal tendria que tener algo, un 15 20...algo.
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
pueden ser varias cosas, que el LNB, esté roto, que la antena, no este bien orientada o que se haya movido , si la antena es individual, la alimentacion del LNB, la tienes que tener en 13/18V
si tienes ocasion y puedes conectar el deco en casa de algun amigo con antena, para descartar, que sea probelma del sintonizador sat , del deco

Tambien los soportes monoblock, hay que hilar muy fino para ajustar la antena, cambien en el deco el disec 1 si lo tienes para horbit, pon para astra, por si fuera eso

saludos
Registrado:
17/01/2008
Gracias:
2916/6967
Mensajes
98587
 Me imagino que dentro del menú del deco lo habrás puesto bien para monoblock:
  menú - instalación - configuración de antena:
 En diseqc1.0: Astra LNB1 y Hotbird LNB2, esto si apunta a Hotbird la antena, si apunta a Astra, al revés.
 Saludos.
Registrado:
02/11/2013
Gracias:
10/0
Mensajes
32
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me imagino que dentro del menú del deco lo habrás puesto bien para monoblock:
  menú - instalación - configuración de antena:
 En diseqc1.0: Astra LNB1 y Hotbird LNB2, esto si apunta a Hotbird la antena, si apunta a Astra, al revés.
 Saludos.

En el prometheus pone creo

Diseqc 1.0.........lnb1
Disecq 1.2..........lnb2

Arriba pones el satelite hotbird y se me automatico asi...cuando pongo astra se me quita el diseqc 1.2 y se pone "ninguno".
El deco lo he provado en otra casa y funciona perfectament...lo que extraña es la señal que haya 0.

Ni un minimo...
Registrado:
17/01/2008
Gracias:
2916/6967
Mensajes
98587
 Debes poner lo que te he dicho
  menú - instalación - configuración de antena:
 En diseqc1.0: LNB2 cuando tengas arriba el Astra
 y diseqc1.0: LNB1 cuando tengas arriba el Hotbird

 NADA de diseqc 1.2
 Selecionas satélite Astra y pones en diseqc 1.0 LNB2 y luego selecciones Hotbird y pones en diseqc1.0 LNB1
 Saludos.
Registrado:
02/11/2013
Gracias:
10/0
Mensajes
32
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Debes poner lo que te he dicho
  menú - instalación - configuración de antena:
 En diseqc1.0: LNB2 cuando tengas arriba el Astra
 y diseqc1.0: LNB1 cuando tengas arriba el Hotbird

 NADA de diseqc 1.2
 Selecionas satélite Astra y pones en diseqc 1.0 LNB2 y luego selecciones Hotbird y pones en diseqc1.0 LNB1
 Saludos.



A....yo pensaba que tenia que poner...por ejemplo:

Satelite: astra

Voltage: 13/18

Diseqc 1.0: lnb1
Diseqc1.1 :lnb 2

Porque tengo el monoblock

El problema es que en hotbird te coloca lnb 1 y lnb 2 automaticamente.
Registrado:
17/01/2008
Gracias:
2916/6967
Mensajes
98587
 En diseqc1.1 no tienes que poner nada, lo debes de tener así:

 Astra                                                              Hotbird
 LNB 13/18                                                      LNB 13/18
 Diseqc1.0 LNB2                                             Diseqc1.0 LNB1

 Ya son tres veces que te digo lo mismo y tu lo pones como quieres menos así.....
 Saludos.

Registrado:
02/11/2013
Gracias:
10/0
Mensajes
32
Si te he entendido a la primera, yo te ponia una muestra de lo que he estado haciendo hasta ahora,
Porque me parece razonable ya que tengo el monoblock poner lnb 1 lnb2.

Lo haré como me comentas y haber si hay algun cambio, tambien llevaré una tele y el deco a la terraza, porque....ya no me fio de nada...de metros son aproximadamente 50, pero no creo tener perdidas como para tener un zero.
Registrado:
08/10/2013
Gracias:
1197/7296
Mensajes
9152
Yo probaría al pelar el cable para poner la clavija tomaF, le quitaria la malla interna y la pelusa. Al meter la clavija toma F
que quede bien introducida hasta el final y que no se pueda más, entre el cuello de clavija y el cable le pondria cinta
aislante para que no haya holguras que puedan cortar la señal.

Si el cable lo introduces con facilidad y lo sacas con facilidad de la clavija, ahí puede estar el problema, una vez
introducido a tope el cable en la clavija con unos alicates se puede presionar un pelin al cuello de la clavija para
cual quier tirón no produzca holgura.

Saludos
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2075
instalar un lnb monoblock,no es una tarea facil de afinar  y no te digo  si lo haces sin medidor de campo,pero lo puedes intentar si tienes paciencia y entiendes algo sobre la instalacion del lnb,creo que ay un link de un compañero que lo compartio en el foro,respecto al problema del cortocircuito,comprobaria los conectores f del deco y del lnb como dicen los compañeros tambien comentas que tienes montado un diplesor no?.
el diplesor es para utilizar el mismo cable para que  te pase la señal de uhf o sea TDT  y la del satelite,si tienes antena individual  necesitas dos diplesores y tienes que tener en cuenta que la alimentacion del amplificador  de banda ancha no la tienes que meter en el cable con la seañal de antena y de la  sat.
y si es comunitaria  el diplesor tiene que estar en la caja de ict,identificas el cable de la habitacion donde quieres instalar el receptor sat
entonces utilizas el mismo cable para tenar la señal de satelite y de la antena y  la toma de tv de la habitacion  donde pongas el receptor si no tiene toma sat tendras que poner otro ay y anula el de la toma de tv.que  se supone que lo tienes asi no?.


Un  saludo
Registrado:
02/11/2013
Gracias:
10/0
Mensajes
32
La situacion es la siguiente;

El piso tiene antena tdt comunitaria, dentro de la caja de registro de tv hay el repartidor para las demas habitaciones, eso por una banda.
Despues "YO HE MONTADO UNA PARABOLICA INDIVIDUAL QUE LA HE METIDO YO POR MI TRAGALUZ, YA QUE LA COMUNIDAD NO TIENE PARABOLICA"

Osea, mi parabolica va directa a mi casa, a mi caja de registro.

Despues ahi adentro he cojido el displesor y lo he mezclado con la señal de tdt comunitaria.

Lo he probado todo... He cogido el cable de la parabolica DIRECTO SIN PASAR POR NADA Y LO HE ENCHUFADO AL DECO.

OSEA, PARABOLICA-----DECO....INTENTANDO ASI BUSCAR EL FALLO.

Y tampoco tenia señal.

Hoy por la tarde tengo que probar unas cuantas cosas.

Primero: pelar bien las conexiones F, no sean que me quede corto en dar señal.
Segundo: probaré un lnb simple para buscar astra, y despues ya buscRe astra-hotbird.
Registrado:
08/10/2013
Gracias:
1197/7296
Mensajes
9152
Prueba tambien con otra marca de cable distinta al que estas usando, yo ya he tenido por aqui varias versiones
de cable del ecónomico y va con el terrestre pero no con el satélite.
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2075
 Nocton, si  esos son los pasos a segir:
1 º para evitar  el posible cortocircuito rebisar conesiones de conectores f poniendo el cable directo del lnb al deco,ok ok.
2ºcomo dices orientar la paellera con lnb universal te sera mucho mas facil.ok ok
3º configurar la configuracion  de la antena si es  con lnb universal es distina a la de monoblok.ok ok

con lnb universal:

frecuencia lnb(lnb universal 9750/10750)
lnb power: 13v/18v
diseqc desactivados
22khz:auto
busqueda de red:si
soo fta:no

con monoblok;

diseqc1.0 : teniendo en cuenta como lo orientes el lnb de la izquierda mirando de frente la paellera seria astra 19E y el de la derecha seria horbit 13E  si no me equivoco hace ya mucho que no instalo este tipo de lnb seria :

diseqc1.0:lnb1 para  astra 19E
diseqc1.0:lnb2 para horbit 13E
y el resto de parametros igual  que  el anterior.

ya comentas como te a ido.


Un  saludo.



 
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 18 Respuestas
4665 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
normal_post * 5 Respuestas
2014 Vistas
Último mensaje 06/09/2015, 08:27
por Dosedose
normal_post_locked * 14 Respuestas
4334 Vistas
Último mensaje 03/10/2015, 23:58
por ramon martinez barranco
normal_post_locked * 0 Respuestas
455 Vistas
Último mensaje 03/10/2015, 02:09
por ramon martinez barranco
normal_post * 14 Respuestas
6282 Vistas
Último mensaje 28/10/2015, 18:13
por qviartc
hot_post * 17 Respuestas
4774 Vistas
Último mensaje 10/01/2016, 13:03
por monksal
normal_post * 6 Respuestas
886 Vistas
Último mensaje 09/02/2016, 14:12
por saltimpunki
normal_post * 2 Respuestas
816 Vistas
Último mensaje 21/05/2016, 23:16
por lolete007
normal_post_locked * 2 Respuestas
481 Vistas
Último mensaje 01/05/2017, 21:15
por Rob25
normal_post_locked * 8 Respuestas
944 Vistas
Último mensaje 03/05/2017, 23:03
por Rob25



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES