Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no me da imagen el HDMI  (Leído 2286 veces)

19/03/2015, 11:54

Desconectado meca2123

messageicon

no me da imagen el HDMI

« en: 19/03/2015, 11:54 »
Tenia mi undro, unos dias sin utilizar y hoy me iba a poner a ver cositas y mi sorpresa,  que se oye, pero no se ve, si la imagen la saco por el cable jack, no hay problema, pero por el hdmi no la veo, he probado otro cable y me pasa igual, por lo que descargo problema de cable .

debe ser o problema de configuracion, que busco, pero no encuentro nada o problema del propio deco

saludos

19/03/2015, 13:56Respuesta #1

Desconectado pitingo

messageicon

Re: no me da imagen el HDMI

« Respuesta #1 en: 19/03/2015, 13:56 »
Arranca el deco con el cable jack y pon el Hdmi en Auto. Revisa que tengas puesto la opcion de pantalla PAL.

Salu2

19/03/2015, 14:22Respuesta #2

Desconectado meca2123

messageicon

Re: no me da imagen el HDMI

« Respuesta #2 en: 19/03/2015, 14:22 »
la opcion auto  no la veo, pero ya me funciona, tengo el HDMI en 1080P y la pantalla en PAL

20/03/2015, 20:27Respuesta #3

Desconectado pitingo

messageicon
Re: no me da imagen el HDMI
« Respuesta #3 en: 20/03/2015, 20:27 »
Perfecto Meca2123, se ve que sin darte cuenta cambiarias el sistema PAL.

Salu2

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES