Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No puedo buscar canales nuevos porque "se ha detenido la aplicacion spring"  (Leído 2302 veces)

30/08/2015, 10:06

Desconectado osu09

Buenos dias,

Tras resolver un problema que vi con el Prometheus v1.11 (la calidad de la señal me bajó en todos los canales (de un 84% al 72%) y especialmente en los HD (bajó al 64%), haciendo un downgrade a la 1.08 (ya vuelvo a tener la calidad al 84% y se me ven todos los canales HD perfectamente), me he encontrado con otro problema y es que cuando quiero acceder al menú de aplicaciones para buscar los nuevos canales o cambiar los parámetros del satélite, etc... me da un error "se ha detenido la aplicacion spring" y no puedo buscar canales ni nada. ¿Os ha pasado a algunos? ¿Cómo se puede solucionar?

He probado a reinstalar la v1.08 por si hubiera sido por un problema durante la instalación, pero nada, sigue dándome el mismo problema de que se queda colgada la aplicación spring...

Muchas gracias por adelantado

Un saludo

30/08/2015, 10:30Respuesta #1

Desconectado eoliver

me pasa lo mismo desde ayer tambien pero en mi caso es cuando hago zapping

a ver si sabemos algo

saludos

30/08/2015, 12:14Respuesta #2

Desconectado aborundi

No tienes permiso para ver los enlaces. Regístrate o Autentícate
me pasa lo mismo desde ayer tambien pero en mi caso es cuando hago zapping

a ver si sabemos algo

saludos

Instalar versión de fábrica y luego Prom.

4.00 para 1.08
6.00 para 1.11

No lo resuelve pero mejora notablemente.

Saludos

01/09/2015, 17:57Respuesta #3

Desconectado danilp

A mi me pasa si en la lista de canales subo o bajo muy rápido de canal.... 1.08

03/09/2015, 10:56Respuesta #4

Desconectado pasar4

No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me pasa si en la lista de canales subo o bajo muy rápido de canal.... 1.08

Me pasa exactamente igual, cuando me muevo rápido por la lista de canales usando los botones page+, page—, error de spring.

En mi caso el deco se recupera al instante del error. Además no es para nada frecuente, así que nada importante... También uso 1.08.

03/09/2015, 12:25Respuesta #5

Desconectado geeee

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me pasa exactamente igual, cuando me muevo rápido por la lista de canales usando los botones page+, page—, error de spring.

En mi caso el deco se recupera al instante del error. Además no es para nada frecuente, así que nada importante... También uso 1.08.

a mi me ocurre con la 1.11 también..

03/09/2015, 12:56Respuesta #6

Desconectado fancres

  • Forero Standard
  • *
  • Gracias
  • -Dada: 10
  • -Recibida: 0
  • Mensajes: 9
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Instalar versión de fábrica y luego Prom.

4.00 para 1.08
6.00 para 1.11

No lo resuelve pero mejora notablemente.

Saludos
Buenos dias a mi me pasa igual con el 1.11 podrías explicarme por favor como se instala la versión de fábrica 6.00 por que yo lo intento y me sale todo negro y no se me quita la version prometheus 2.00 que es la que tengo puesta.
¿ debería primero restablecer valores de fábrica ?
Un saludo y gracias

03/09/2015, 14:25Respuesta #7

Desconectado aborundi

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos dias a mi me pasa igual con el 1.11 podrías explicarme por favor como se instala la versión de fábrica 6.00 por que yo lo intento y me sale todo negro y no se me quita la version prometheus 2.00 que es la que tengo puesta.
¿ debería primero restablecer valores de fábrica ?
Un saludo y gracias

La version prometheus 2.00 no va a cambiar nunca solo lo que pone software.

Saludos

04/09/2015, 12:20Respuesta #8

Desconectado MARIOS BROS

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Instalar versión de fábrica y luego Prom.

4.00 para 1.08
6.00 para 1.11

No lo resuelve pero mejora notablemente.

Saludos
hola Aborundi, aclárame una duda please.
Yo puse la 1.11 sobre la v4 y como a todo el mundo en muchos canales me se bajo la señal, con perdida de visión en los hd.
Si pongo la V6 y luego la 1.11 resuelvo el problema de perdida de señal?
De momento he vuelto a la 1.8
Gracias de antemano

04/09/2015, 23:52Respuesta #9

Desconectado aborundi

No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola Aborundi, aclárame una duda please.
Yo puse la 1.11 sobre la v4 y como a todo el mundo en muchos canales me se bajo la señal, con perdida de visión en los hd.
Si pongo la V6 y luego la 1.11 resuelvo el problema de perdida de señal?
De momento he vuelto a la 1.8
Gracias de antemano
La 1.11 representa el porcentaje de señal/calidad distinto a versiones anteriores, si no ves HD es por otra causa (red, servidores).
La 1.11 es una ampliación de la V6, como la 1.08 es ampliación de la V4.
La señal de antena a la entrada del deco siempre es la misma mejor o peor independientemente del firm instalado.

Saludos

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES