Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con la antena WIFI y la tarjeta SD  (Leído 1528 veces)

Registrado:
29/09/2008
Gracias:
8/8
Mensajes
95
Buenos dias.

Desde hace un par de dias, la antena wifi me dice que esta desconectada. Tras mucho leer, me comentaron que lo conectara al switch de 3 USB que tengo en el otro USB del Undro. Asi funcioa correctamente, pero no entiendo por que sucede esto.

Despues, tambien me falla la tarjeta micro SD que tengo conectada, no me la reconoce. Porque puede ser??

Muchas gracias a todos.

Un saludo.
Registrado:
02/01/2014
Gracias:
49/22
Mensajes
250
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos dias.

Desde hace un par de dias, la antena wifi me dice que esta desconectada. Tras mucho leer, me comentaron que lo conectara al switch de 3 USB que tengo en el otro USB del Undro. Asi funcioa correctamente, pero no entiendo por que sucede esto.

Despues, tambien me falla la tarjeta micro SD que tengo conectada, no me la reconoce. Porque puede ser??

Muchas gracias a todos.

Un saludo.

Hola Thermal:
A mí, la tarjeta SD sólo me la reconoce cuando la saco y la vuelvo a meter. Tal vez sea porque tengo un USB conectado... quién sabe... son esas pequeñas cosas que hacen del Undro un ser especial :)

En cuanto a lo de la antena y el hub, desconecta todos los usb incluído el de la antena WIFI, reinicia el UNDRO y enchufa el USB del WIFI directamente al aparato. Si no se activa automáticamente el WIFI, me apostaría algo a que si vas a la opción de menú del Undro en la que sale los datos de conexión del WIFI, el WIFI está desconectado. Actívalo y casi seguro que te funcionará.

Sali2!
« Última modificación: 06/05/2014, 16:20 por igoresdemoda »
Registrado:
30/06/2012
Gracias:
3/6
Mensajes
95
Pues si, efectivamente a mi me pasa lo mismo con mi sd a veces la reconoce bien y otras veces tengo que sacarla y meterla otra vez para que la reconozca.
Un saludo.
Registrado:
21/02/2014
Gracias:
2/1
Mensajes
101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues si, efectivamente a mi me pasa lo mismo con mi sd a veces la reconoce bien y otras veces tengo que sacarla y meterla otra vez para que la reconozca.
Un saludo.

Yo con la versión 1.4 para que me reconozca la tarjeta sd tengo que tener el disco duro desconectado,
si lo arranco con el conectado, tengo que sacar y meter la tarjeta para que la reconozca. Esto tiene que
ser tema del montaje y desmontaje de unidades en el sistema operativo que lleva el UNDRO, a ver si en un
próximo firmware son capaces de solucionarlo, espero que si, ánimo !!
Registrado:
29/09/2008
Gracias:
8/8
Mensajes
95
Pues nada... sigue igual.

Le dan como neuras... de repente lo estas viendo perfectamente y te salta el "WIFI OFF"... sacas la antena, vuelves a meterla y funcionando.

Una pregunta. Se podría meter otra antena wifi con mas ganancia??

Mil gracias a todos.

Un saludo.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES