Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas de señal  (Leído 7713 veces)

08/02/2015, 13:14Respuesta #15

Desconectado pitingo

messageicon

Re: problemas de señal

« Respuesta #15 en: 08/02/2015, 13:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sigo con el mismo problema, ni haciendo una búsqueda ciega me encuentra el canal+hd y los demás canales del transpondedor 11436

Un Saludo >:( >:( >:( >:( >:( >:( >:(
Revisa el cable de antena que va al deco. Si no esta bien conectado puede ser que te de menos señal en frecuencias que sean mas debiles de señal .
Por curiosidad, te ha hecho la busqueda ciega con valor 0 como has comentado ?

Salu2

08/02/2015, 15:15Respuesta #16

Desconectado joseska

messageicon

Re: problemas de señal

« Respuesta #16 en: 08/02/2015, 15:15 »
mas datos....

si entro al menu antena y veo un canal por ejemplo de la frecuencia (se dice así??) 10729, puedo cambiar de canal y no pierde la señal en todos los canales de esa frecuencia. en cuanto elijo un canal de otra frecuencia me quedo sin señal, tengo que entrar de nuevo al menu antena y salir.....

tambien he hecho una busqueda manual frecuencia a frecuencia con los datos de una página

pero sigue igual, ya me estoy quedando sin ideas...  :o

08/02/2015, 15:25Respuesta #17

Desconectado pitingo

messageicon

Re: problemas de señal

« Respuesta #17 en: 08/02/2015, 15:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
mas datos....

si entro al menu antena y veo un canal por ejemplo de la frecuencia (se dice así??) 10729, puedo cambiar de canal y no pierde la señal en todos los canales de esa frecuencia. en cuanto elijo un canal de otra frecuencia me quedo sin señal, tengo que entrar de nuevo al menu antena y salir.....

tambien he hecho una busqueda manual frecuencia a frecuencia con los datos de una página

pero sigue igual, ya me estoy quedando sin ideas...   :o
Pon valores de fabrica, pulsando 2 veces la tecla roja en la pantalla de Android.
Y haz la busqueda ciega de canales poniendole el valor de 13/18v en el Lnb en la configuracion de antena.

Salu2

08/02/2015, 20:29Respuesta #18

Desconectado joseska

messageicon
Re: problemas de señal
« Respuesta #18 en: 08/02/2015, 20:29 »
hecho. me fue bien en varias frecuencias, pero llegue a algunas que me dice poca señal. entro y salgo del menu de antena y la señal a mas de 80% e imagen bien....

es normal que me encuentre canales en la frecuencia Horizontal en una antena comunitaria??? no los veo, pero el aparato los encuentra....

09/02/2015, 13:59Respuesta #19

Desconectado aborundi

messageicon
Re: problemas de señal
« Respuesta #19 en: 09/02/2015, 13:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hecho. me fue bien en varias frecuencias, pero llegue a algunas que me dice poca señal. entro y salgo del menu de antena y la señal a mas de 80% e imagen bien....

es normal que me encuentre canales en la frecuencia Horizontal en una antena comunitaria??? no los veo, pero el aparato los encuentra....


Habla con el presi de tu comunidad y que revisen vuestra instalación igual está defectuosa, habitual en comunitarias.
¿Conoces algún vecino abonado? te puede dar mas info.

Saludos



09/02/2015, 18:26Respuesta #20

Desconectado pitingo

messageicon
Re: problemas de señal
« Respuesta #20 en: 09/02/2015, 18:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hecho. me fue bien en varias frecuencias, pero llegue a algunas que me dice poca señal. entro y salgo del menu de antena y la señal a mas de 80% e imagen bien....

es normal que me encuentre canales en la frecuencia Horizontal en una antena comunitaria??? no los veo, pero el aparato los encuentra....

Revisa el cable de antena del deco que este bien conectado. Prueba en otra toma de la casa
A mi tambien me encuentra frecuencias horizontales, pero las que tienes que comprobar que recepciones bien son las verticales, por donde van los españoles.

Salu2

13/02/2015, 12:50Respuesta #21

Desconectado joseska

messageicon
Re: problemas de señal
« Respuesta #21 en: 13/02/2015, 12:50 »
Hola......

Gracias por la ayuda Pitingo...

Al final resolví el problema. Algo que habia hecho dos veces antes, que era quitar y volver a colocar (con el mayor esmero) el cable del satelite solucionó el problema. Ahora todo correcto...

Gracias por la ayuda y el tiempo dedicado.....

Un Saludo....

13/02/2015, 13:19Respuesta #22

Desconectado pitingo

messageicon
Re: problemas de señal
« Respuesta #22 en: 13/02/2015, 13:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola......

Gracias por la ayuda Pitingo...

Al final resolví el problema. Algo que habia hecho dos veces antes, que era quitar y volver a colocar (con el mayor esmero) el cable del satelite solucionó el problema. Ahora todo correcto...

Gracias por la ayuda y el tiempo dedicado.....

Un Saludo....
De nada compi. Me alegro mucho  :D

Salu2  ;)

13/02/2015, 16:31Respuesta #23

Desconectado josemalasarte

messageicon
Re: problemas de señal
« Respuesta #23 en: 13/02/2015, 16:31 »
Prueba a desconectar el cable de antena, suele ser muy puñetero.. Si tienes otro punto prueba lo allí. De lo contrario prueba la conexión de antena y vuelve a roscarla al undro. Enciendelo  busca los canales y suerte..

17/02/2015, 22:11Respuesta #24

Desconectado marcialmateo

messageicon
Re: problemas de señal
« Respuesta #24 en: 17/02/2015, 22:11 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sigo con el mismo problema, ni haciendo una búsqueda ciega me encuentra el canal+hd y los demás canales del transpondedor 11436

Un Saludo >:( >:( >:( >:( >:( >:( >:(

Pues algo debe ocurrir con este trasponder, porque a mi de repente me dice señal debil. No he tocado nada. Ni cable ni antena, nada.
Ayer bien, hoy señal debil.
A alguien más le pasa?

18/02/2015, 18:41Respuesta #25

Desconectado alex_el_malo

messageicon
Re: problemas de señal
« Respuesta #25 en: 18/02/2015, 18:41 »
A alguien mas le pasa lo que a mi? se para bastantes vecesy me pone el cartel de sin señal o canal codificado y se me pixela muchas veces aunque no llega a pararse , gracias compis

18/02/2015, 18:49Respuesta #26

Conectado Unamigo

messageicon
Re: problemas de señal
« Respuesta #26 en: 18/02/2015, 18:49 »
 Esa frecuencia (TP) es de las mas débiles y estos días de viento es posible que la antena no esté bien orientada y por eso puede fallar la señal.
 Saludos.

18/02/2015, 23:45Respuesta #27

Desconectado marcialmateo

messageicon
Re: problemas de señal
« Respuesta #27 en: 18/02/2015, 23:45 »
Resuelto.
Nada que ver con la antena, ni cables. Como siempre en estos casos SW y no HW. O han cambiado la emision o al deco se le habia ido la pinza. El caso es que he resintonizado el TP con frecuencia 11435V en vez que 11436H, que era como estaba y ahora todo bien. Incluso aparece un canal nuevo.

13/03/2015, 18:02Respuesta #28

Conectado manuel1967

messageicon
Re: problemas de señal
« Respuesta #28 en: 13/03/2015, 18:02 »
Hola de nuevo, no he podido volver a escribir en el foro, ya que he estado liadisimo en el curro, pero sigo con los mismo problemas en la frecuencia 11436V.

He probado de todo, buscar en la frecuencia anterior y posterior, buscar por transpondedor, búsqueda ciega, etc. y sigo exactamente igual.

Lo curioso es que hasta el mes de diciembre pasado lo veía todo perfectamente, pero desde entonces estoy con problemas en este transpondedor y estoy por pensar que al final sea un problema del propio deco (turner).

A proposito, en mi comunidad somo 9 vecinos y ninguno tiene canal + contratado y yo lo "veo" de esta forma, hasta que punto se puede negar la comunidad a darme una solución en caso de que fuera la antena, lnb, amplificadores, es decir, algo comunitario que solo me afecta y atañe a mí.

Un Saludo :) :) :) :) :) :) :) :)

13/03/2015, 21:55Respuesta #29

Desconectado aborundi

messageicon
Re: problemas de señal
« Respuesta #29 en: 13/03/2015, 21:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

A proposito, en mi comunidad somo 9 vecinos y ninguno tiene canal + contratado y yo lo "veo" de esta forma, hasta que punto se puede negar la comunidad a darme una solución en caso de que fuera la antena, lnb, amplificadores, es decir, algo comunitario que solo me afecta y atañe a mí.

Un Saludo  :)   :)   :)   :)   :)   :)   :)   :)

Y si se van tus vecinos y nadie usa agua, electricidad, etc... entonces ¿no se repara lo comunitario?.

Saludos

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES