Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas en algún canal.  (Leído 3440 veces)

10/04/2014, 01:20

Desconectado Sunamy

messageicon

Problemas en algún canal.

« en: 10/04/2014, 01:20 »
Hola, os comento mi problema, resulta que en la Fox HD me sale que tengo un 0% de señal y 90% de calidad y no se ve nada, sí entro en los ajustes de la antena ya se me ponen las dos barras (señal y calidad) bien, salgo y se empieza a ver, pero sí cambio de canal y vuelvo me pasa lo mismo casi siempre. Puede ser de software o del aparato? Con un receptor optibox no me pasa eso. Y he comprobado la señal con un medidor y esta bien.
También me ha pasado varias veces que tengo el menú en español, pero cuando lo apago y luego enciendo aparece en italiano.

10/04/2014, 01:24Respuesta #1

Desconectado Sunamy

messageicon

Re: Problemas en algún canal.

« Respuesta #1 en: 10/04/2014, 01:24 »
Perdón, escribí el mensaje desde la aplicación de tapatalk y me daba error todo el rato al enviar mensaje, y ahora al entrar directamente desde la web vi que la he liado y se ha enviado un montón de veces, borrar el resto por favor, que manera de empezar joder.

10/04/2014, 11:33Respuesta #2

Desconectado fabianusqui

messageicon

Re: Problemas en algún canal.

« Respuesta #2 en: 10/04/2014, 11:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, os comento mi problema, resulta que en la Fox HD me sale que tengo un 0% de señal y 90% de calidad y no se ve nada, sí entro en los ajustes de la antena ya se me ponen las dos barras (señal y calidad) bien, salgo y se empieza a ver, pero sí cambio de canal y vuelvo me pasa lo mismo casi siempre. Puede ser de software o del aparato? Con un receptor optibox no me pasa eso. Y he comprobado la señal con un medidor y esta bien.
También me ha pasado varias veces que tengo el menú en español, pero cuando lo apago y luego enciendo aparece en italiano.
bueno los canales de esa frecuencia ya se comento que daban problemas de señal, cosa que se ha solucionado con la ultima emu, la 1.04, por lo menos  a mi y creo que a casi todos, que version tiens tu metida'
saludos

10/04/2014, 12:43Respuesta #3

Desconectado Sunamy

messageicon
Problemas en algún canal.
« Respuesta #3 en: 10/04/2014, 12:43 »
La 1.03, no meti la 1.04 por algún fallo que leí en otro hilo, y pensé que estaba más pulida esta. Voy a probar entonces.
Gracias por responder.

10/04/2014, 13:08Respuesta #4

Desconectado ber0

messageicon
Re: Problemas en algún canal.
« Respuesta #4 en: 10/04/2014, 13:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
La 1.03, no meti la 1.04 por algún fallo que leí en otro hilo, y pensé que estaba más pulida esta. Voy a probar entonces.
Gracias por responder.

Con la 1.03 yo también tenia problemas con la FOX HD, con la 1.04 todo OK.

10/04/2014, 18:01Respuesta #5

Conectado cortizo

messageicon
Re: Problemas en algún canal.
« Respuesta #5 en: 10/04/2014, 18:01 »
la versión 1.04 arregla lo que comentas. Actualiza el firm y ya no volveras a tener ese problema.

Saludos!

10/04/2014, 18:46Respuesta #6

Desconectado piraty

messageicon
Re: Problemas en algún canal.
« Respuesta #6 en: 10/04/2014, 18:46 »
porque no me abre canales hd, algunos importante.
la busqueda la he hecho yo.

10/04/2014, 21:25Respuesta #7

Desconectado Sunamy

messageicon
Re: Problemas en algún canal.
« Respuesta #7 en: 10/04/2014, 21:25 »
Bueno, ha caído Ono en mi zona desde anoche, cuando tenga internet la bajo y pruebo que tal va.

10/04/2014, 21:33Respuesta #8

Conectado Unamigo

messageicon
Re: Problemas en algún canal.
« Respuesta #8 en: 10/04/2014, 21:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno, ha caído Ono en mi zona desde anoche, cuando tenga internet la bajo y pruebo que tal va.
Si tienes un smartphone no te quedes sin ver algo que te interese, pon el teléfono en compartir wifi, le metes la clave al deco y a disfrutar de tu programa favorito.
 Apenas consume datos.
 Saludos.

10/04/2014, 22:17Respuesta #9

Conectado qjack

messageicon
Re: Problemas en algún canal.
« Respuesta #9 en: 10/04/2014, 22:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si tienes un smartphone no te quedes sin ver algo que te interese, pon el teléfono en compartir wifi, le metes la clave al deco y a disfrutar de tu programa favorito.
 Apenas consume datos.
 Saludos.
es bueno saberlo.
yo tengo un giga de datos, 1 partido de futgol cuanto consumiria mas o menos por si lo necesitara.
salu2

10/04/2014, 22:46Respuesta #10

Conectado cortizo

messageicon
Re: Problemas en algún canal.
« Respuesta #10 en: 10/04/2014, 22:46 »
muy poco, apenas se nota, con un giga puedes tener el undro todo el mes conectado al movil sin miedo que no gasta ni 3/4 partes. Ojo, esto solo por iks, si empiezas a navegar y demás, pues si se dispara el consumo.

Saludos

11/04/2014, 09:34Respuesta #11

Conectado Unamigo

messageicon
Re: Problemas en algún canal.
« Respuesta #11 en: 11/04/2014, 09:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
es bueno saberlo.
yo tengo un giga de datos, 1 partido de futgol cuanto consumiria mas o menos por si lo necesitara.
salu2
Si lo tuvieses conectado las 24h. del dia sin parar y todo el mes sin desconectarlo nunca, mas ó menos gastarias unos 72 megas, hasta el giga que tienes....... no consume apenas.
 Saludos.

11/04/2014, 12:29Respuesta #12

Desconectado cocoom

  • Corre, deprisa, no mires atrás...
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 336
  • -Recibida: 252
  • Mensajes: 1083
  • Huyendo de La MERMA
messageicon
Re: Problemas en algún canal.
« Respuesta #12 en: 11/04/2014, 12:29 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si lo tuvieses conectado las 24h. del dia sin parar y todo el mes sin desconectarlo nunca, mas ó menos gastarias unos 72 megas, hasta el giga que tienes....... no consume apenas.
 Saludos.

Yo un día hice una prueba y lo tuve unas 4 horas conectado y me gastó unos 700 KB. Me saldrían unos 125 MB/mes. Aún así me parece poco consumo.


Solo IKS, ojo

11/04/2014, 14:27Respuesta #13

Conectado qjack

messageicon
Re: Problemas en algún canal.
« Respuesta #13 en: 11/04/2014, 14:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo un día hice una prueba y lo tuve unas 4 horas conectado y me gastó unos 700 KB. Me saldrían unos 125 MB/mes. Aún así me parece poco consumo.


Solo IKS, ojo
Gracias compañeros.
Cuando dices solo IKS a que te refieres exactamente.
Yo solo seria palgun partio futgol si necesidad.
tengo adsl en casa .
pero en vacaciones si esto es asin me llevare mi undro en mi caravana y conectado al Movil.
gracias

11/04/2014, 16:45Respuesta #14

Desconectado cocoom

  • Corre, deprisa, no mires atrás...
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 336
  • -Recibida: 252
  • Mensajes: 1083
  • Huyendo de La MERMA
messageicon
Re: Problemas en algún canal.
« Respuesta #14 en: 11/04/2014, 16:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias compañeros.
Cuando dices solo IKS a que te refieres exactamente.



Me refiero a que sólo está conectado el Prometheus, sin ccccam ni ninguna otra cosa

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES