Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: AYUDA URGENTE  (Leído 6159 veces)

26/05/2015, 14:16Respuesta #45

Conectado ozicon

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 49
  • -Recibida: 106
  • Mensajes: 653
  • El ojo que todo lo ve
messageicon

Re:AYUDA URGENTE

« Respuesta #45 en: 26/05/2015, 14:16 »
Buenas

Yo tengo firm 1.04, iba a actualizar ahora cuando acabase  la temporada por completo, pero ya me meteis el miedo en el cuerpo. Tengo dos CCcams y luego prometheus. Se me ponen en verde los canales, imagino que se conecta con Prometheus y me avisa que las puede abrir (de ahí el verde), aunque las visualizo mediante CCcam que está antes en el orden (esto no lo se seguro que sea así). Tampoco he visto nunca ninguna fecha cuando he entrado a la configuración. Tengo Movistar y ni un problema de momento.

De todas maneras, mantednos informados si hay alguna cambio

Suerte y saludos

26/05/2015, 16:40Respuesta #46

Desconectado rafael80sev

messageicon

Re:AYUDA URGENTE

« Respuesta #46 en: 26/05/2015, 16:40 »
Buenas meca2123.

Comentarte que yo por ejemplo mi compañía es movistar.

26/05/2015, 19:53Respuesta #47

Desconectado byjupi

messageicon

Re:AYUDA URGENTE

« Respuesta #47 en: 26/05/2015, 19:53 »
Yo estoy con Orange

27/05/2015, 17:41Respuesta #48

Desconectado rafael80sev

messageicon
Re:AYUDA URGENTE
« Respuesta #48 en: 27/05/2015, 17:41 »
Una pregunta, por simple curiosidad, los servidores pueden bloquear el acceso a algunos usuarios?, aunque este tenga todas las configuraciones y todos los firmawares bien instalados?

Un saludo.

28/05/2015, 21:55Respuesta #49

Desconectado miguelonfuentes

messageicon
Re:AYUDA URGENTE
« Respuesta #49 en: 28/05/2015, 21:55 »
Hola, tengo la misma problematica. Tenia la version 1.07 y se puso todo negro. Pense que era por la version y puse la 1.08, pero sigue todo igual. He seguido todos los pasos que comentais y nada de nada

29/05/2015, 12:00Respuesta #50

Desconectado ptregali

messageicon
Re:AYUDA URGENTE
« Respuesta #50 en: 29/05/2015, 12:00 »
Hola , otro igual que vosotros. He hecho lo que indicaban en mensajes anteriores y no he conseguido que funcione. He visto que me figura versión de firmware 2.0 y voy a meter el 4.0 pero me temo que no avanzaré.
Voy a ver si me entero como meter ccam por que lo veo muy negro  >:(
Si lo soluciono de alguna forma aviso.

29/05/2015, 12:52Respuesta #51

Conectado al.spi

messageicon
Re:AYUDA URGENTE
« Respuesta #51 en: 29/05/2015, 12:52 »
Otro con el mismo problema (menos mal que es el del vecino).....

Si es raro si, prome + cccam ambas ok, firm 1,08, antena y señal ok, conexiones ok, y nada..... Y en mi caso ni los abiertos, algo esta pasando.....

29/05/2015, 12:58Respuesta #52

Conectado al.spi

messageicon
Re:AYUDA URGENTE
« Respuesta #52 en: 29/05/2015, 12:58 »
Ley de murphy..... Justo envió el mensaje anterior y al momento ya me funciona como por arte de magia..... >:( >:( pero m da q tira de la cccam ya que no me sale en verde ningún canal, intentar dejar el deco un rato encendido en un canal con todo comprobado.....así fue como me volvió la luz

29/05/2015, 13:01Respuesta #53

Desconectado rcn123

messageicon
Re:AYUDA URGENTE
« Respuesta #53 en: 29/05/2015, 13:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola , otro igual que vosotros. He hecho lo que indicaban en mensajes anteriores y no he conseguido que funcione. He visto que me figura versión de firmware 2.0 y voy a meter el 4.0 pero me temo que no avanzaré.
Voy a ver si me entero como meter ccam por que lo veo muy negro  >:(
Si lo soluciono de alguna forma aviso.
Hola ptregali,
deberias leer mas, lo de la version firmware esta requete explicado, y lo de meter lineas ccam tambien. Si das más detalles sobre lo que te sucede a ti particularmente algun forero te podra ayudar, porque por lo que comentas da impresión de que no estas muy informado en algunos temas basicos. Aquí no hay más asistencia tecnica que la que aportamos entre todos y para aportar hay que leer, leer, y leer y no solo lamentarse.

Saludos

29/05/2015, 13:56Respuesta #54

Desconectado ptregali

messageicon
Re:AYUDA URGENTE
« Respuesta #54 en: 29/05/2015, 13:56 »
Totalmente de acuerdo contigo en lo del desconocimiento. Disculpa si mi falta de lectura te ha ofendido o molestado. No creo haber pedido ayuda a nadie, repito "voy a ver como meter ccam", no he preguntado nada porque entiendo que esta explicado en el foro y que tengo que buscármelo.Si el mensaje no te interesa o crees que no te aporta ignóralo y punto, no creo que merezca el sermón.
Slds

29/05/2015, 14:24Respuesta #55

Desconectado rcn123

messageicon
Re:AYUDA URGENTE
« Respuesta #55 en: 29/05/2015, 14:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Totalmente de acuerdo contigo en lo del desconocimiento. Disculpa si mi falta de lectura te ha ofendido o molestado. No creo haber pedido ayuda a nadie, repito "voy a ver como meter ccam", no he preguntado nada porque entiendo que esta explicado en el foro y que tengo que buscármelo.Si el mensaje no te interesa o crees que no te aporta ignóralo y punto, no creo que merezca el sermón.
Slds
Por favor no te disculpes conmigo. Simplemente no postees tu caso como si fuera el mismo de otros sin explicar nada, porque lo que mencionas no tiene ninguna relación. Así no nos ayudamos. Yo aqui ni siquiera doy sombra, lee y da las gracias cuando leas algo que te aporte algo util de algun forero.

Saludos
« Última modificación: 29/05/2015, 14:26 por rcn123 »

29/05/2015, 14:52Respuesta #56

Desconectado ardyrata

messageicon
Re:AYUDA URGENTE
« Respuesta #56 en: 29/05/2015, 14:52 »
Bueno a mi lo que me i teresa es saber si ha solucionado su proble ma con el decó... mas que nada xq nos puede o suceder o bien nos ayuda a mejorar.

Has encontrado una solución por fin?

P.D. Me da mucha rabia q no funcionen las cosas cuando los demás si.

29/05/2015, 16:41Respuesta #57

Desconectado rafael80sev

messageicon
Re:AYUDA URGENTE
« Respuesta #57 en: 29/05/2015, 16:41 »
Viendo lo que está pasando, yo creo que los que gestionan los accesos a los setvidores bloquean el acceso a ellos, porque la verdad no es nornal que no se vean, cuando está todo bien configurado, y ahora otra gente si

29/05/2015, 16:49Respuesta #58

Desconectado Bierzo78

messageicon
Re:AYUDA URGENTE
« Respuesta #58 en: 29/05/2015, 16:49 »
otro con el mismo problema desde hace tres dias  :'( :'( :'(

31/05/2015, 13:15Respuesta #59

Conectado ramong

messageicon
Re:AYUDA URGENTE
« Respuesta #59 en: 31/05/2015, 13:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Viendo lo que está pasando, yo creo que los que gestionan los accesos a los setvidores bloquean el acceso a ellos, porque la verdad no es nornal que no se vean, cuando está todo bien configurado, y ahora otra gente si
No me he leído todos los post, por tanto no se si te lo habrán dicho o lo habrás probado.

Has intentado abrir un google desde el navegador? Para descartar problemas de navegabilidad?


 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES