Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin dispositivo wireless  (Leído 1063 veces)

09/07/2015, 19:35

Desconectado pertenet

messageicon

Sin dispositivo wireless

« en: 09/07/2015, 19:35 »
Hola a todos.
Llevo 3 dias sin que se conecte la antena wifi del undro.

Cada vez que enciendo el aparato entro en el menu y voy a wireless, me marca sin dispositivo. Le doy a ON intenta conectarlo y ERROR.
¿Que puede pasar?, ¿Como puedo saber si la antena se ha estropeado?.
La luz azul de la antena existe. He probado en los 2 USB. He desconectado de la alimentación y nada.

¿Que opinais?

Gracias.

09/07/2015, 19:48Respuesta #1

Desconectado pedritosheila

messageicon

Re:Sin dispositivo wireless

« Respuesta #1 en: 09/07/2015, 19:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos.
Llevo 3 dias sin que se conecte la antena wifi del undro.

Cada vez que enciendo el aparato entro en el menu y voy a wireless, me marca sin dispositivo. Le doy a ON intenta conectarlo y ERROR.
¿Que puede pasar?, ¿Como puedo saber si la antena se ha estropeado?.
La luz azul de la antena existe. He probado en los 2 USB. He desconectado de la alimentación y nada.

¿Que opinais?

Gracias.

Buenas tardes.

A mí me pasó hace tiempo ( en la parte trasera la luz azul de la antena era muy tenue o no se veía parpadear) y le tuve que hacer un recovery al deco ya que tampoco me dejaba meterle el mismo firm de nuevo.. después de ello me empezó a ir bien otra vez, pero ahora mismo lo tengo conectado por cable... siempre es mejor  ;)



Saludos

10/07/2015, 13:32Respuesta #2

Desconectado pasar4

messageicon

Re:Sin dispositivo wireless

« Respuesta #2 en: 10/07/2015, 13:32 »
Metiendo el mismo firm (en mi caso el 1.08) desde el menú (sin hacer recovery) a mí se me soluciona y además no borra ajustes de configuración, ni lista de canales (aunque hoy día seguramente habrá que cambiarla así que daría un poco igual), etc.

Sí me gustaría comentar que obtengo este fallo cuando dejó que el deco se autoapague sólo cuando pasan, creo que son tres horas, sin actividad por nuestra parte. He modificado esa opción para desactivar el autoapagado y de momento no me ha vuelto a pasar.

12/07/2015, 10:26Respuesta #3

Desconectado pertenet

messageicon
Re:Sin dispositivo wireless
« Respuesta #3 en: 12/07/2015, 10:26 »
Muchas gracias a pedritosheila y pasar4, he seguido vuestros consejos y todo solucionado.
Saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES